<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="وزارت دفاع کوریای جنوبی امروز سه شنبه (۳ اسد) در یک فراخوان، به تمامی واحدهای نظامی خود در زمین و دریا، دستور داده است که در برابر هرگونه تحرک کوریای شمالی آماده باشند.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,کوریای,جنوبی,تحرک,مشکوک,مرزهای,شمالی,پاسخ,می,دهیم,وزارت,دفاع,امروز,سه,شنبه,۳,اسد,یک,فراخوان,تمامی,واحدهای,نظامی,خود,زمین,دریا,دستور,داده,برابر,هرگونه,آماده,باشند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssgx.dja5qa6dd51kwvjoe.ara.qp34r.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>سه شنبه ۳ اسد ۱۳۹۶ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/96600/'>حکومت در تامین امنیت مردم افغانستان ناکام است/ با سران تمامی احزاب گفتگو می کنیم</a>
</div>
<div class='headline'><a href='/doc/news/fa/96599/'>امریکا، ارسال اسلحه به اوکراین را بررسی می کند</a>
</div>
<div class='headline'><a href='/doc/news/fa/96598/'>حاجي الماس زاهد د ولسمشر ځانګړی استازی او ارشد سلاکار وټاکل شو</a>
</div>
<div class='headline'><a href='/doc/news/fa/96597/'>وسله والو اروزګان کې د یوې موسسې ۴ کارکوونکي یرغمل کړي</a>
</div>
<div class='headline'><a href='/doc/news/fa/96596/'>کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!</a>
</div>
<div class='headline'><a href='/doc/news/fa/96595/'>د تل پاتې سولې له پاره د هر ګوند سره ګورو/ چا ته اجازه نه ورکو، چې اوسنۍ نظام ړنګ کړي</a>
</div>
<div class='headline'><a href='/doc/news/fa/96594/'>۹ فرمانده و ۱۱۴ عضو گروه طالبان در فاریاب و بلخ کشته شدند</a>
</div>
<div class='headline'><a href='/doc/news/fa/96593/'>په تېره یوه اونۍ کې تر ۲ زیات افغان کډوال خپل هېواد ته راغلی</a>
</div>
<div class='headline'><a href='/doc/news/fa/96592/'>د سیاسي مشارکت په اړه د حزب اسلامي په دریځ کې بدلون نه دی راغلی</a>
</div>
<div class='headline'><a href='/doc/news/fa/96591/'>سه فرمانده کلیدی طالبان در یک عملیات ویژه نیروهای امنیتی در لوگر کشته شدند</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/attractive' class='sd1-1'  id='s18'><div class='fMenu' >خواندنی ها</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/military'>صفحه&nbsp;نظامی,امنيتی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',96596);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',96596);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(96596,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>وزارت دفاع کوریای جنوبی امروز سه شنبه (۳ اسد) در یک فراخوان، به تمامی واحدهای نظامی خود در زمین و دریا، دستور داده است که در برابر هرگونه تحرک کوریای شمالی آماده باشند.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۳ اسد ۱۳۹۶ ساعت ۱۲:۱۹</span></div><div id='docDiv5InfoCode'>کد مطلب: 96596</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000096/n00096596-b.jpg' width='225' height='149' hspace='0' vspace='0' alt='کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!' title='کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br /><br />کوریای جنوبی اعلام کرده است که در یک برنامه نظامی هماهنگ با امریکا، قرار است خود را برای مقابله با آزمایش های موشکی جدید همسایه شمالی آماده کند.<br />به گزارش بخش بین الملل خبرگزاری جمهور؛ وزارت دفاع کوریای جنوبی امروز سه شنبه (۳ اسد) در یک فراخوان، به تمامی واحدهای نظامی خود در زمین و دریا، دستور داده است که در برابر هرگونه تحرک کوریای شمالی آماده باشند.<br />این نهاد امنیتی کوریای جنوبی گفته است که این آمادگی با هماهنگی متحدین امریکایی این کشور اتخاذ شده و به همسایه شمالی اش هشدار داده که با هر نوع تحرکی که از نظر آنها خطرناک ارزیابی شود؛ برخوردی قاطعانه صورت می گیرد.<br />همچنین گزارش ها از این کشور می رساند که سسیستم دفاع موشکی پیشرفته تاد، هم اکنون در ۳۰۰ کیلومتری پایتخت کوریای جنوی مستقر شده و هدف آن نیز سرنگونی موشک های کوریای شمالی است. موشک هایی که یقینا پس از آغاز جنگ احتمالی، به سمت سئول پایتخت کوریای جنوبی پرتاب خواهد شد.<br />بیانیه وزارت دفاع کوریای جنوبی در حالی صادر می شود که این نهاد گزارش داده که روز گذشته به اطلاعاتی دست یافته اند که پیونگ یانگ، تجهیزات موشکی پیشرفته ای را در پایگاه &quot;کوسونگ&quot; این کشور جا به جا کرده است.<br />این اطلاعات از تهیه عکس هایی هوایی به دست آمده که توسط ماهواره های جاسوسی این کشور برداشته شده است.<br />وزارت دفاع این کشور گفته است که قادر به بیان جزییات بیشتر نیست؛ اما ارتش این کشور در هماهنگی با متحدین امریکایی شان، آماده واکنش به هر نوع اتفاق احتمالی هستند.<br />احتمال داده می شود که کوریای شمالی، در جریان همین هفته، یک آزمایش موشکی جدید انجام دهد و نگرانی های مطرح شده نیز در پیوند به همین مساله است.<br />دولت کوریای جنوبی هفته گذشته به همسایه خود پیشنهاد گفتگو در مورد مرزهای نظامی دو کشور را مطرح نموده و تاکید کرد که تا پایان همین هفته، منتظر جواب می ماند.<br />شبه جزیره کوریا از دو ماه بدین سو، حال و هوایی به شدت نظامی به خود گرفته است. یگان های دریای جاپان، استرلیا و امریکا در کنار نیروی دریای کوریای جنوبی در این منطقه مستقر شده اند و به نظر می رسد که منتظر یک جنگ احتمالی هستند.<br />خبرگزاری جمهور &ndash; اموربین الملل
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcepn8o.jh8poi9bbj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getepn8o.jh8poi9bbj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtepn8o.jh8poi9bbj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='16'>
  <input type='hidden' name='doc_id' value='96596'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/96600/'><img src='/images/docs/000096/n00096600-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='حکومت در تامین امنیت مردم افغانستان ناکام است/ با سران تمامی احزاب گفتگو می کنیم' title='حکومت در تامین امنیت مردم افغانستان ناکام است/ با سران تمامی احزاب گفتگو می کنیم' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/96600/'>حکمتیار:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/96600/' title='رییس حزب اسلامی افغانستان ضمن انتقاد از عملکرد حکومت در تامین امنیت مردم افغانستان ...'>حکومت در تامین امنیت مردم افغانستان ناکام است/ با سران تمامی احزاب گفتگو می کنیم</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/96594/'><img src='/images/docs/000096/n00096594-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='۹ فرمانده و ۱۱۴ عضو گروه طالبان در فاریاب و بلخ کشته شدند' title='۹ فرمانده و ۱۱۴ عضو گروه طالبان در فاریاب و بلخ کشته شدند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/96594/' title='نیروهای امنیتی و دفاعی کشور با راه‌اندازی چندین عملیات گسترده و کوبنده در ولایت‌های ...'>۹ فرمانده و ۱۱۴ عضو گروه طالبان در فاریاب و بلخ کشته شدند</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96352/' title='[1396-04-27 08:39]  دفتر حاجی محمد محقق، معاون دوم ریاست اجرایی گزارش‌ها درباره این که محافظان خانه ...'>دفتر محقق کشته شدن نوعروس توسط محافظان خانه معاون ریاست اجرایی را رد کرد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96517/' title='[1396-05-01 12:05]  رییس پیشین امنیت ملی کشور ساعاتی پس از سقوط ولسوالی تیوره ولایت غور به دست طالبان ...'>پس از سقوط ولسوالی تیوره، گام بعدی طالبان "تسخیر بند سلما" خواهد بود</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96409/' title='[1396-04-28 14:51]  وزارت داخله هند امروز (۲۸ سرطان) اعلام کرده که ذاکر نایک، روحانی سلفی این کشور را ...'>هند، تابعیت "ذاکر نایک" را لغو کرد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96419/' title='[1396-04-28 17:01]  رییس کمیسیون امنیت داخلی مجلس نمایندگان می گوید، ۵ فردی که به حمله بالای شورای ملی ...'>۵ فردی که به حمله بالای شورای ملی مظنون بودند دوباره بازداشت شدند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96490/' title='[1396-04-31 17:29]  آقای همایون افزود که ضعف مدیریتی رییس جمهور غنی و مشاوران اش ثبات سیاسی را در کشور ...'>نگرانی نمایندگان از وضعیت بد امنیتی در کشور؛ رییس جمهور استعفا کند/حملات هوایی نظامیان امریکایی بر نیروهای افغان عمدی است</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96599/' title='[1396-05-03 13:07]  "کرت ولکر" نماینده ویژه امریکا در امور اوکراین در گفتگو با بی بی سی تاکید کرده که ...'>امریکا، ارسال اسلحه به اوکراین را بررسی می کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96596/' title='[1396-05-03 12:19]  وزارت دفاع کوریای جنوبی امروز سه شنبه (۳ اسد) در یک فراخوان، به تمامی واحدهای نظامی ...'>کوریای جنوبی: به هر تحرک مشکوک در مرزهای شمالی پاسخ می دهیم!</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96594/' title='[1396-05-03 11:44]  نیروهای امنیتی و دفاعی کشور با راه‌اندازی چندین عملیات گسترده و کوبنده در ولایت‌های ...'>۹ فرمانده و ۱۱۴ عضو گروه طالبان در فاریاب و بلخ کشته شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96591/' title='[1396-05-03 10:16]  وزارت امور داخله می گوید که سه فرمانده کلیدی و برجسته گروه طالبان در یک عملیات ویژه ...'>سه فرمانده کلیدی طالبان در یک عملیات ویژه نیروهای امنیتی در لوگر کشته شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96590/' title='[1396-05-03 09:54]  وزارت امور داخله تاکید کرده که گزارش‌ها درباره تسلیم شدن ۱۳۰ نیروی خیزش مردمی به ...'>وزارت داخله گزارش‌ها درباره تسلیم شدن ۱۳۰ نیروی خیزش مردمی به طالبان را رد کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96589/' title='[1396-05-03 09:42]  دو فرمانده و ۱۲ عضو گروه طالبان در عملیات نیروهای امنیتی و دفاعی کشور در مسیر شاهراه ...'>دو فرمانده و ۱۲ عضو گروه طالبان در مسیر شاهراه قندوز- تخار کشته شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96587/' title='[1396-05-03 09:16]  مقام‌های امنیتی در ولایت پکتیا تایید کرده‌اند که درگیری شدیدی بین نیروهای امنیتی ...'>درگیری شدید نیروهای امنیتی و طالبان در پکتیا/ نگرانی‌ها از احتمال سقوط ولسوالی جانی‌خیل</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96566/' title='[1396-05-02 17:32]  فرماندهی عملیات حزب الله لبنان امروز دوشنبه (۲ اسد) اعلام کرده که جنگ این جنبش در ...'>حزب الله: تا پاکسازی کامل ارتفاعات "عرسال" راهی نمانده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96564/' title='[1396-05-02 16:52]  رییس شورای راه نجات افغانستان می گوید که تلاش‌های این شورا برای آزادی گروگان‌های ...'>تلاش‌ها برای آزادی گروگان‌های ملکی از نزد طالبان در قندهار آغاز شده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96563/' title='[1396-05-02 16:42]  مقام‌های امنیتی در ولایت فاریاب تایید می کنند که ۱۳۰ نفر از نیروهای خیزش مردمی در ...'>۱۳۰ نیروی خیزش مردمی در فاریاب به طالبان تسلیم شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96561/' title='[1396-05-02 16:23]  وزارت خارجه اسراییل امروز دوشنبه (۲ اسد) در بیانیه ای گفته است که سفارت این رژیم ...'>سفارت و مراکز دیپلوماتیک اسراییل در ترکیه بسته شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96559/' title='[1396-05-02 15:06]  "رابرت جونز" معاون فرماندهی نیروهای ایتلاف زیر رهبری امریکا در سوریه گفته است که ...'>امریکا: قصد خروج از سوریه را نداریم!</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96558/' title='[1396-05-02 15:01]  اعضای شورای ولایتی، شورای علما، شورای شهر، فعالان مدنی و باشندگان غور نشست مشترک ...'>پس از سقوط تیوره؛ انتقاد تُند به حکومت از سوی غوری‌ها</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96540/' title='[1396-05-02 07:35]  وزارت امور داخله تایید کرده است که در حمله انتحاری صبح امروز در غرب شهر کابل، ۲۴ ...'>حمله انتحاری در غرب شهر کابل، ۲۴ کشته و ۴۲ زخمی برجای گذاشت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/96539/' title='[1396-05-01 21:32]  رییس پیشین امنیت ملی ساعاتی پس از سقوط ولسوالی تیوره ولایت غور به دست طالبان گفت ...'>سقوط تیوره؛ غرب افغانستان در تیررس تروریسم</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/attractive' class='footerMenuItems'>خواندنی ها</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>