<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="یکی از افراد نزدیک به ملا منصور رهبر پیشین طالبان و از افراد حلقه درونی گروه طالبان گفته است که ملامنصور به دلیل مخالفت با سیاست‌های پاکستان کشته شد.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,رهبر,پیشین,طالبان,دلیل,مخالفت,سیاست‌های,پاکستان,کشته,یکی,افراد,نزدیک,ملا,منصور,حلقه,درونی,گروه,گفته,ملامنصور">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>پنجشنبه ۱۹ اسد ۱۳۹۶ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/97054/'>رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/97053/'>مکاتب ۵۷ ولسوالی در ۱۶ سال گذشته هیچ فارغ صنف دوازده نداشته‌ اند</a>
</div>
<div class='headline'><a href='/doc/news/fa/97052/'>داکتر عبدالله فروش تجهیزات نظامی به دشمن را "خیانت ملی" خواند</a>
</div>
<div class='headline'><a href='/doc/article/fa/97051/'>هزار بار روشنتر از خورشید؛ قدرت تخریب وحشتناک بمب اتومی</a>
</div>
<div class='headline'><a href='/doc/news/fa/97050/'>انتقام خون شهدای میرزااولنگ به‌زودی گرفته می‌شود</a>
</div>
<div class='headline'><a href='/doc/news/fa/97049/'>حکومت وحدت ملی منبع بی قانونی‌ها و تفرقه‌افگنی‌هاست</a>
</div>
<div class='headline'><a href='/doc/news/fa/97048/'>وزیر پیشین مخابرات تبرئه شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/97047/'>سرحدي پوليسو ننګرهار کې دوه موټره چاوېدونکي توکي نیولي</a>
</div>
<div class='headline'><a href='/doc/news/fa/97046/'>ورود یک بس مسافربری به داخل یک فروشگاه در لندن</a>
</div>
<div class='headline'><a href='/doc/news/fa/97045/'>معینیت تخنیکی معارف برای جذب شاگرد در انستیتیوت‌های کابل کانکور برگزار کرد</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/attractive' class='sd1-1'  id='s18'><div class='fMenu' >خواندنی ها</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s1').addClass('selectedMenu'); 
                </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/political'>صفحه&nbsp;سیاسی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',97054);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',97054);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(97054,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrRou'>منبع نزدیک به ملامنصور:</div><div id='docDiv3TitrMain'>رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>یکی از افراد نزدیک به ملا منصور رهبر پیشین طالبان و از افراد حلقه درونی گروه طالبان گفته است که ملامنصور به دلیل مخالفت با سیاست‌های پاکستان کشته شد.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>پنجشنبه ۱۹ اسد ۱۳۹۶ ساعت ۱۶:۵۶</span></div><div id='docDiv5InfoCode'>کد مطلب: 97054</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000097/n00097054-b.jpg' width='225' height='156' hspace='0' vspace='0' alt='رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد' title='رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br />یکی از افراد نزدیک به ملا منصور رهبر پیشین طالبان و از افراد حلقه درونی گروه طالبان گفته است که ملامنصور به دلیل مخالفت با سیاست&zwnj;های پاکستان کشته شد.<br />به گزارش خبرگزاری جمهور به نقل از تلویزیون یک؛ این منبع  به نیویارک تایمز گفته است که ملا منصور طرفدار صلح با دولت افغانستان بود و ده روز پیش از کشته شدنش به بزرگان و فرمانده طالبان گفته بود که نظریات شان را درباره گفتگوهای صلح با همدیگر شریک کنند.<br />به نقل از این مقام طالبان، ملا منصور در بسیاری موارد با پاکستان مخالف بود و پیشنهاد پاکستان برای قبول معاونیت سراج الدین حقانی را نیز رد کرده بود.<br />این فرد به شرط فاش نشدن نامش گفته است که قتل ملا منصور به گونه&zwnj; مرموزی توسط پاکستان مهندسی شده بود و اسلام آباد دیگر بر او اعتماد نداشت و نمی&zwnj;خواست او درسطح رهبری طالبان باقی بماند.<br />به گفته&lrm; این فرمانده طالبان، حساب بانکی منصور توسط پاکستانی&zwnj;ها بسته شده و شگاف عمیق در روابط او با تمویل کننده&zwnj;گان مالی پاکستانی&zwnj;اش به وجود آمده بود.<br />او به روزنامه گفته است: &quot;او می&zwnj;دانست که چیزی درحال وقوع است، و به همین دلیل به خانواده و فرماندهانش گفته بود متحد بمانند و به خواست&zwnj;های پاکستان تن ندهند&quot;.<br />نیویارک تایمزبه نقل از این مقام طالبان نگاشته است که ملا منصور در برابر بسیاری از خواست&zwnj;های پاکستانی&zwnj;ها ایستادگی می&zwnj;کرد؛ چنانچه او معاونیت سراج الدین حقانی فرد به شدت حمایت شده توسط آی اس آی را رد کرده بود.<br />او هم چنان برنامه پاکستان را برای انجام گفتگوهای صلح با دولت افغانستان رد کرده بود.<br />فرد نزدیک به ملا منصور گفته است: &quot;پاکستان خواست&zwnj;های بسیار قوی از او داشت، اما منصور گفته بود شما نمی&zwnj;توانید برای انجام خواست&zwnj;های تان بر من فشار وارد کنید؛ من شورشگری را رهبری می&zwnj;کنم، تلفات را متحمل می&zwnj;شوم نمی&zwnj;توانید برمن فشار بیاورید&quot;.<br />درگزارش به نقل از آغاجان معتصم، میانجی و وزیر مالیه رژیم طالبان نگاشته شده است که ملا منصور به گفتگو با دولت افغانستان آماده بود و نمایندگان با صلاحیت را بارها به پاکستان فرستاده بود.<br />آغاجان معتصم گفته است: &quot;ده روز پیش از آنکه ملا منصور کشته شود، او پیام را به بزرگان و فرماندهان&zwnj;اش فرستاده بود و از آنها خواسته بود نظریات شان را درباره گفتگوهای صلح با همدیگر شریک سازند&quot;.<br />به گفته&zwnj; این مقام طالب، گرایش ملا منصور به ایران اغلب به هدف خارج کردن وابستگی طالبان از پاکستان بود. به گفته&zwnj;ی او، ۹۰درصد طالبان، پاکستان را در وضعیت ناهنجار افغانستان مقصر می&zwnj;دانند، اما نمی&zwnj;توانند کار انجام دهند، آنها می&zwnj;ترسند که به سرنوشت رهبران&zwnj;شان گرفتار نشوند.<br />ژنرال عبدالرازق، فرمانده پولیس قندهار نیز به نیویارک تایمز گفته است که ملا منصور طرفدار صلح با دولت افغانستان بود اما ترس داشت توسط پاکستان ترور شود. او به اطرافیانش گفته بود که روابط&zwnj;ش با پاکستان خوب نیست و ممکن کشته شود. ملا منصور گذرنامه پاکستانی به نام جعلی محمد ولی داشت.<br />خبرگزاری جمهور- کابل
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcee78o.jh8fni9bbj.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getee78o.jh8fni9bbj.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtee78o.jh8fni9bbj.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='97054'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/97052/'><img src='/images/docs/000097/n00097052-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='داکتر عبدالله فروش تجهیزات نظامی به دشمن را "خیانت ملی" خواند' title='داکتر عبدالله فروش تجهیزات نظامی به دشمن را "خیانت ملی" خواند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/97052/' title='داکتر عبدالله عبدالله رییس اجرایی حکومت وحدت ملی می‌گوید که به دلیل فساد در نهادهای ...'>داکتر عبدالله فروش تجهیزات نظامی به دشمن را "خیانت ملی" خواند</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/97049/'><img src='/images/docs/000097/n00097049-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='حکومت وحدت ملی منبع بی قانونی‌ها و تفرقه‌افگنی‌هاست' title='حکومت وحدت ملی منبع بی قانونی‌ها و تفرقه‌افگنی‌هاست' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/97049/'>نورالحق علومی:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/97049/' title='نورالحق علومی وزیر پیشین امور داخله از افزایش بی ثباتی و بی قانونی درکشور ابراز ...'>حکومت وحدت ملی منبع بی قانونی‌ها و تفرقه‌افگنی‌هاست</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/96887/' title='[1396-05-13 18:15]  رئیس دفتر معاون اول ریاست جمهوری می&zwnj;گوید که در طول دو سال گذشته سه نوع حمله ...'>حذف دوستم؛ چرا و چگونه؟</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96942/' title='[1396-05-15 20:24]  حاجی محمد محقق، معاون دوم ریاست اجرایی، طارق شاه بهرامی سرپرست وزارت دفاع را متهم ...'>سرپرست وزارت دفاع در جلوگیری از خلق فاجعه سرپل کوتاهی کرده است</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96877/' title='[1396-05-12 17:16]  رییس دفتر ژنرال عبدالرشید دوستم معاون اول ریاست جمهوری می‌گوید که تضعیف جایگاه اجتماعی ...'>"حذف فیزیکی ژنرال دوستم" از ۳ سال بدین سو در دستور کار حلقاتی در ارگ بوده است</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/96935/' title='[1396-05-15 15:35]  رییس دفتر ژنرال دوستم معاون اول ریاست جمهوری می گوید که اشرف غنی به حمایت آقای دوستم ...'>اشرف غنی با حمایت جنرال دوستم رئیس جمهور شد/ حکومت با دامن زدن به پرونده ایشچی افغانستان را بدنام کرده است</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/96940/' title='[1396-05-15 19:13]  مصونیت قضایی لزوما به معنای آن نیست که اعضای حزب اسلامی، حق هرگونه فعالیت غیر قانونی ...'>صلح با حزب اسلامی به بهای تعلیق قانون</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97054/' title='[1396-05-19 16:56]  یکی از افراد نزدیک به ملا منصور رهبر پیشین طالبان و از افراد حلقه درونی گروه طالبان ...'>رهبر پیشین طالبان به دلیل مخالفت با سیاست‌های پاکستان کشته شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97052/' title='[1396-05-19 15:40]  داکتر عبدالله عبدالله رییس اجرایی حکومت وحدت ملی می‌گوید که به دلیل فساد در نهادهای ...'>داکتر عبدالله فروش تجهیزات نظامی به دشمن را "خیانت ملی" خواند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97050/' title='[1396-05-19 15:14]  معاون سخنگوی ریاست اجرایی از آمادگی کامل نیروهای امنیتی و دفاعی برای عملیات بازپس‌گیری ...'>انتقام خون شهدای میرزااولنگ به‌زودی گرفته می‌شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97049/' title='[1396-05-19 14:59]  نورالحق علومی وزیر پیشین امور داخله از افزایش بی ثباتی و بی قانونی درکشور ابراز ...'>حکومت وحدت ملی منبع بی قانونی‌ها و تفرقه‌افگنی‌هاست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97048/' title='[1396-05-19 14:15]  داکتر عبدالله عبدالله رییس اجرایی حکومت وحدت ملی در دیدار با عبدالرزاق وحیدی وزیر ...'>وزیر پیشین مخابرات تبرئه شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97040/' title='[1396-05-19 10:56]  بنیامین نتانیاهو نخست وزیر اسراییل در نشست هفتگی حزب خود "لیکود" گفته است: " رسانه ...'>نتانیاهو: رسانه ها در تلاش کودتای سیاسی بر علیه من هستند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97035/' title='[1396-05-19 09:14]  سخنگوی حزب جنبش ملی افغانستان با انتقاد از ناتوانی حکومت در جلوگیری از قتل‌عام غیرنظامیان ...'>با ادامه حکومت غنی فجایع همانند میرزااولنگ تکرار خواهد شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/97033/' title='[1396-05-18 20:19]  سرپرست سفارت عربستان سعودی در کابل گفته که ریاض در حال حاضر طالبان را به چشم یک ...'>عربستان چگونه از طالبان فاصله گرفت؟</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97032/' title='[1396-05-18 19:00]  سرور دانش معاون دوم ریاست جمهوری پس از قتل‌عام غیرنظامیان در منطقه میرزااولنگ ولسوالی ...'>سرور دانش به دلیل ناتوانی حکومت در تامین امنیت شهروندان از مردم افغانستان معذرت خواست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/97012/' title='[1396-05-18 08:34]  مقام‌های محلی در ولایت سرپل می‌گویند که طالبان ۲۳۵ نفر از باشندگان منطقه میرزاولنگ ...'>طالبان ۲۳۵ گروگان غیرنظامی در میرزاولنگ را رها کردند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96989/' title='[1396-05-17 15:07]  محمد اشرف غنی رییس جمهور کشور می‌گوید که موجودیت فساد در نهادهای امنیتی و دفاعی ...'>فساد، تلفات نیروهای امنیتی را افزایش داده/ بیشترین فساد در تعیینات صورت می‎گیرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96988/' title='[1396-05-17 15:02]  رکس تیلرسون وزیر خارجه امریکا امروز سه شنبه (۱۷ اسد) در نشست منطقه ای مانیلا گفته ...'>امریکا: درهای گفتگو با کوریای شمالی بسته نیست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96981/' title='[1396-05-17 10:55]  رجب طیب اردوغان که در جمع اعضای حزب عدالت و توسعه ترکیه صحبت می کرد از آنها خواست ...'>اردوغان در جمع هم حزبی هایش: انتخابات آینده چالش برانگیز است!</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96977/' title='[1396-05-17 10:04]  شاهد خاقان عباسی نخست وزیر جدید پاکستان و محمد اشرف غنی رییس جمهور افغانستان، پیرامون ...'>گفتگوی تلفنی رهبران افغانستان و پاکستان؛ نخست وزیر جدید پاکستان بر مبارزه مشترک با تروریزم تاکید کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/96973/' title='[1396-05-17 09:10]  عبدالفتاح سیسی رییس جمهور مصر دوشنبه شب (۱۶ اسد) در پیامی به جانب دولت قطر، از این ...'>مصر: قطر به درخواست های ما توجه کند</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/attractive' class='footerMenuItems'>خواندنی ها</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>