<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="دولت بنگلادش امروز دوشنبه (۲۹ جوزا) اعلام کرد که تعداد قربانیان زلزله و سیل در این کشور به بیش از ۱۶۰ نفر افزایش یافته است.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,قربانیان,سیل,بنگلادش,۱۶۰,نفر,رسید,دولت,امروز,دوشنبه,۲۹,جوزا,اعلام,تعداد,زلزله,این,کشور,بیش,افزایش,یافته">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssci.uy2-s2tuu-5b1,ydk.2a2.ils8a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>دوشنبه ۲۹ جوزا ۱۳۹۶ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/95612/'>دو نماینده می‌خواهند حمله کنندگان انتحاری را وارد شورای ملی کنند</a>
</div>
<div class='headline'><a href='/doc/article/fa/95611/'>طالبان، تالی عبدالرحمان</a>
</div>
<div class='headline'><a href='/doc/news/fa/95610/'>کمیسیون تدارکات ملی ۱۰ قرارداد به ارزش ۱.۴ میلیارد افغانی را تایید کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/95609/'>حکومت نمایندگان منتقد خودش در مجلس را تهدید کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/95608/'>رییس مجلس خواستار مجازات علنی عاملان تجاوز بر یک دختر ۷ ساله شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/95607/'>قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید</a>
</div>
<div class='headline'><a href='/doc/news/fa/95606/'>حکومت در انحصار یک قوم نیست/ برنامه امنیتی کشور در یک گفتمان ملی به زودی نهایی خواهد شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/95605/'>با رسانه های که به اختلافات قومی- مذهبی دامن می زنند برخورد خواهد شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/95604/'>د ځانګړو افغان ځواکونو په عملیاتو کې پنځه تنه وژل شوي</a>
</div>
<div class='headline'><a href='/doc/news/fa/95603/'>۱۱ داعشیان وژل شوي او د الف خېل کلی هم ترې نیول شوی دی</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/attractive' class='sd1-1'  id='s18'><div class='fMenu' >خواندنی ها</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/accidents'>صفحه&nbsp;حوادث</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',95607);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',95607);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(95607,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>دولت بنگلادش امروز دوشنبه (۲۹ جوزا) اعلام کرد که تعداد قربانیان زلزله و سیل در این کشور به بیش از ۱۶۰ نفر افزایش یافته است.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>دوشنبه ۲۹ جوزا ۱۳۹۶ ساعت ۱۵:۰۶</span></div><div id='docDiv5InfoCode'>کد مطلب: 95607</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000095/n00095607-b.jpg' width='225' height='149' hspace='0' vspace='0' alt='قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید' title='قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br /><br /><br />دولت بنگلادش امروز دوشنبه (۲۹ جوزا) اعلام کرد که تعداد قربانیان زلزله و سیل در این کشور به بیش از ۱۶۰ نفر افزایش یافته است.<br />به گزارش بخش بین الملل خبرگزاری جمهور؛ گفته می شود که بارندگی در نقاطی از این کشور، از یک هفته پیش آغاز شده و در جریان آن، رانش زمین نیز تلفات زیادی از مردم روستایی گرفته است.<br />سازمان مبارزه با حوادث بنگلادش اعلام کرده است که سیل و رانش زمین به صورت همزمان باعث شده تا بسیاری از قربانیان همچنان در زیر گل و لای مدفون باقی بمانند.<br />در آخرین حادثه در مناطق جنوب شرقی این کشور، نیمه شب گذشته و هنگامی که مردم در خواب بودند؛ رانش اتفاق افتاد و هنوز اجساد بسیاری در زیر گل و لای باقی مانده است.<br />به گفته این سازمان؛ منطقه &quot;رانگماتی&quot; با نزدیک به ۱۲۰ قربانی، بیشترین آمار خسارت و تلفات را به خود اختصاص داده است.<br />همچنین بارش مداوم باران به ویژه در ۲۴ ساعت اخیر در منطقه &quot;مولوی بازار&quot; و &quot;خاگارچاری&quot; در جنوب شرق این کشور نیز، دست کم ۱۰ تن از جمله چند کودک کشته شدند.<br />سیل باعث شده که جاده های ارتباطی بین مرکز و مناطق جنوب شرقی این کشور تخریب شده و این مناطق در محاصره قرار گیرد. این امر، کمک به حادثه دیدگان را با دشواری های زیادی روبه رو کرده است.<br />این کشور به علت واقع شدن در کنار رودخانه گنگ، همواره در خطر طغیان این رودخانه و سیل و باران های موسومی قرار دارد.<br />خبرگزاری جمهور &ndash; اموربین الملل
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcgu39y.ak9nz4prra.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getgu39y.ak9nz4prra.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtgu39y.ak9nz4prra.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='21'>
  <input type='hidden' name='doc_id' value='95607'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/95612/'><img src='/images/docs/000095/n00095612-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='دو نماینده می‌خواهند حمله کنندگان انتحاری را وارد شورای ملی کنند' title='دو نماینده می‌خواهند حمله کنندگان انتحاری را وارد شورای ملی کنند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/95612/' title='برخی نمایندگان مجلس ادعا دارند، به اطلاعاتی دست یافته اند که یک عضو مجلس نمایندگان ...'>دو نماینده می‌خواهند حمله کنندگان انتحاری را وارد شورای ملی کنند</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/95609/'><img src='/images/docs/000095/n00095609-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='حکومت نمایندگان منتقد خودش در مجلس را تهدید کرد' title='حکومت نمایندگان منتقد خودش در مجلس را تهدید کرد' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/95609/' title='برخی اعضای مجلس نمایندگان می گویند که از سوی برخی حلقات حکومت تهدید شده اند که در ...'>حکومت نمایندگان منتقد خودش در مجلس را تهدید کرد</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/95513/' title='[1396-03-27 09:10]  نیروی دریایی امریکا امروز شنبه (۲۷ جوزا) اعلام کرد که ناوشکن "یو اس اس فیتز جرالد" ...'>یک ناوشکن امریکایی، با کشتی بزرگ فیلیپینی در سواحل جاپان تصادم کرد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/95508/' title='[1396-03-26 13:04]  سازمان آتش نشانی لندن امروز جمعه (۲۶ جوزا) اعلام کرده که تاکنون نزدیک به ۲۰ جسد ...'>احتمال شمار قربانیان حادثه ساختمان "گرنفل"، به ۱۰۰ تن افزایش یافت</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/95512/' title='[1396-03-27 07:49]  مقام‌های محلی درتخار می‌گویند که بیش از ۲۰۰ مغازه و دو بازار بزرگ در اثر آتش سوزی ...'>بیش از ۲۰۰ مغازه در شهر تالقان تخار سوختند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/95435/' title='[1396-03-24 09:46]  یک ساختمان ۲۷ طبقه مسکونی در منطقه "کنزینگتون" واقع در غرب لندن، حوالی ساعت ۱ بامداد ...'>آتش، یک ساختمان ۲۷ طبقه لندن را فراگرفت</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/95596/' title='[1396-03-29 10:03]  این حمله نیمه شب دوشنبه (۲۹ جوزا) در نزدیکی یک مسجد در شمال لندن صورت گرفته و پولیس ...'>حمله تروریستی در لندن/ قربانیان این بار مسلمان بودند</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95607/' title='[1396-03-29 15:06]  دولت بنگلادش امروز دوشنبه (۲۹ جوزا) اعلام کرد که تعداد قربانیان زلزله و سیل در این ...'>قربانیان سیل در بنگلادش، به ۱۶۰ نفر رسید</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95596/' title='[1396-03-29 10:03]  این حمله نیمه شب دوشنبه (۲۹ جوزا) در نزدیکی یک مسجد در شمال لندن صورت گرفته و پولیس ...'>حمله تروریستی در لندن/ قربانیان این بار مسلمان بودند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95513/' title='[1396-03-27 09:10]  نیروی دریایی امریکا امروز شنبه (۲۷ جوزا) اعلام کرد که ناوشکن "یو اس اس فیتز جرالد" ...'>یک ناوشکن امریکایی، با کشتی بزرگ فیلیپینی در سواحل جاپان تصادم کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95512/' title='[1396-03-27 07:49]  مقام‌های محلی درتخار می‌گویند که بیش از ۲۰۰ مغازه و دو بازار بزرگ در اثر آتش سوزی ...'>بیش از ۲۰۰ مغازه در شهر تالقان تخار سوختند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95508/' title='[1396-03-26 13:04]  سازمان آتش نشانی لندن امروز جمعه (۲۶ جوزا) اعلام کرده که تاکنون نزدیک به ۲۰ جسد ...'>احتمال شمار قربانیان حادثه ساختمان "گرنفل"، به ۱۰۰ تن افزایش یافت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95435/' title='[1396-03-24 09:46]  یک ساختمان ۲۷ طبقه مسکونی در منطقه "کنزینگتون" واقع در غرب لندن، حوالی ساعت ۱ بامداد ...'>آتش، یک ساختمان ۲۷ طبقه لندن را فراگرفت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95258/' title='[1396-03-18 10:18]  دولت برمه امروز پنجشنبه (۱۸ جوزا) اعلام کرده است که ۱۰ کشتی نظامی و سه هواپیمای ...'>دولت برمه: جستجو برای یافتن هواپیمای ناپدید شده ادامه دارد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/95088/' title='[1396-03-13 16:40]  سه انفجار پی هم در مراسم خاکسپاری حاجی سالم ایزدیار پسر محمد علم ایزدیار معاون اول ...'>۸ کشته و ۸۷ زخمی در انفجار مراسم تدفین در شفاخانه‌های کابل ثبت شده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94885/' title='[1396-03-07 10:37]  مقامات دولتی تونس اعلام کردند که شب گذشته (۶ جوزا) نزدیک به ۱۵۰ پناهجو که قصد داشتند ...'>۱۵۰ پناهجو، از آب های لیبیا نجات یافتند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94879/' title='[1396-03-07 08:56]  در یک حادثه ترافیکی در ولسوالی سالنگ ولایت پروان، ۱۴ عضو یک خانواده کشته و ۲ عضو ...'>۱۴ عضو یک خانواده در حادثه ترافیکی در پروان جان باختند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94418/' title='[1396-02-25 08:27]  روز جمعه (۲۲ ثور) گذشته یک تیم حرفه ای هکرها با حمله به کامپیوترهای شخصی و دولتی ...'>کاخ سفید در پی حمله سایبری اخیر، جلسه اضطراری برگزار کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94398/' title='[1396-02-24 14:47]  در ۲۴ ساعت گذشته یک کشته و ۱۹ زخمی از رویدادهای ترافیکی به شفاخانۀ هرات آورده شدند....'>انتقال یک کشته و ۱۸ زخمی به شفاخانۀ هرات</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94135/' title='[1396-02-17 19:34]  طوفان شدید و کم سابقه در ولایت هرات جان سه کودک را گرفت وهشت کودک دیگر را هم راهی ...'>طوفان کم سابقه در هرات سه کودک را کشت و هشت تن را هم زخمی ساخت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94122/' title='[1396-02-17 11:02]  گارد ساحلی لیبیا اعلام کرده است که در پی واژگون شدن دو کشتی حامل مهاجران که هنوز ...'>گارد ساحلی لیبیا، ۱۷۰ پناهجوی غرق شده در آب های این کشور را نجات داد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94092/' title='[1396-02-16 10:59]  جسد یک جوان که با استفاده از تناب خودش را حلق‌آوز کرده بود، به شفاخانه مرکزی هرات ...'>جوانی در مرکز هرات خودش را به دار آویخت</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/attractive' class='footerMenuItems'>خواندنی ها</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>