<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="یک مقام ارشد نظامی امریکا گفته است که رییس جمهور ترامپ با این موضوع موافقت کرده و به زودی روند تسلیح کُردها به تجهیزات سنگین نظامی آغاز خواهد شد.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,امریکا,کُردهای,سوریه,سلاح,سنگین,مجهز,می,کند,یک,مقام,ارشد,نظامی,گفته,رییس,جمهور,ترامپ,این,موضوع,موافقت,کرده,زودی,روند,تسلیح,کُردها,تجهیزات,آغاز,خواهد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssgx.dja5qa6dd51kwvjoe.ara.qp34r.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>چهارشنبه ۲۰ ثور ۱۳۹۶ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/94239/'>پولیسو کنړ کې د داعش د جلب او جذب مسؤول نیولی</a>
</div>
<div class='headline'><a href='/doc/news/fa/94238/'>د ننګرهار د خوږیاڼو له پاره د طالبانو ولسوال وژل شوی</a>
</div>
<div class='headline'><a href='/doc/news/fa/94237/'>افغانستان؛ برگی وامانده در اراده دیپلوماسی غرب</a>
</div>
<div class='headline'><a href='/doc/news/fa/94236/'>۱۹ تروریست در درگیری با نیروهای امنیتی در شمال شرق کشور کشته و زخمی شدند</a>
</div>
<div class='headline'><a href='/doc/news/fa/94235/'>بیت المقدس د مسلمانانو تاریخي هویت دی / اسراییل دې خپله وروستۍ طرحه هم نه تصویبوي</a>
</div>
<div class='headline'><a href='/doc/news/fa/94234/'>ښايي ناټو له برېتانیا وغواړي چې افغانستان ته نور سرتېري ولېږي</a>
</div>
<div class='headline'><a href='/doc/news/fa/94233/'>پاکستان د ډېورنډ کرښې په ګڼو سیمو کې پارونکي اقدامات کړي</a>
</div>
<div class='headline'><a href='/doc/news/fa/94232/'>د د کابل ښار د يارلسمې حوزې آمر په اوږدمهالي بند محکوم شو</a>
</div>
<div class='headline'><a href='/doc/news/fa/94231/'>په تېرو څلورو مياشتو کې نږدې ۹۰ زره افغانان بېځايه شوې دي</a>
</div>
<div class='headline'><a href='/doc/news/fa/94230/'>امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/attractive' class='sd1-1'  id='s18'><div class='fMenu' >خواندنی ها</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/military'>صفحه&nbsp;نظامی,امنيتی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',94230);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',94230);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(94230,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>یک مقام ارشد نظامی امریکا گفته است که رییس جمهور ترامپ با این موضوع موافقت کرده و به زودی روند تسلیح کُردها به تجهیزات سنگین نظامی آغاز خواهد شد.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>چهارشنبه ۲۰ ثور ۱۳۹۶ ساعت ۰۹:۱۷</span></div><div id='docDiv5InfoCode'>کد مطلب: 94230</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000094/n00094230-b.jpg' width='225' height='121' hspace='0' vspace='0' alt='امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند' title='امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br /><br /><br />مقام های نظامی امریکا اعلام کرده اند که این کشور برای تجهیز بیشتر پیشمرگه های کُرد در سوریه، آنها را مجهز به سلاح های سنگین خواهد کرد.<br />به گزارش بخش بین الملل خبرگزاری جمهور؛ یک مقام ارشد نظامی امریکا گفته است که رییس جمهور ترامپ با این موضوع موافقت کرده و به زودی روند تسلیح کُردها به تجهیزات سنگین نظامی آغاز خواهد شد.<br />این اقدام امریکا در شرایطی صورت می گیرد که ترکیه پیش از این به صراحت از امریکا خواسته بود که از این عمل خودداری کند.<br />وزارت خارجه ترکیه در بیانیه ای گفته بود: &quot; ... خبرهایی که به دست ما رسیده و حاکی از مسلح کردن کُردها توسط امریکا است؛ برای ما تعجب انگیز است. ما شریک نظامی ناتو هستیم و با امریکا پیوند دوستی داریم. این کشور نباید دشمنان ما را بر علیه ما تقویت کند&quot;.<br />ترکیه پیشمرگه های کُرد در سوریه به ویژه حزب کارگران کردستان &quot;پ ک ک&quot; را گروهی تروریستی می خواند و با این تشکیلات درگیر جنگ است. اما اکنون امریکا در جنگ سوریه تصمیم گرفته تا این گروه را بر ضد داعش تجهیز نماید. قطعا این مجهز شدن به سلاح های سنگین می تواند قدرت کُردها را در برابر ترکیه نیز به شکل چشم گیری افزایش دهد.<br />رویترز گزارش داده است که این تصمیم در نشستی که بین مقامات ارتش و دونالد ترامپ رییس جمهوری امریکا برگزار شد؛ اتخاذ گردیده و واشنگتن به زودی &quot;نیروهای مدافع خلق&quot; را به سلاح های سنگین مسلح خواهد کرد.<br />ترکیه پیش از این هم از کمک های &quot;بی شایبه&quot; امریکا به کُردهای سوریه انتقاد شدیدی کرده بود. ترکیه این گروه را &quot;تروریستی&quot; می نامد و بارها از امریکا در راستای حمایت از آنها، توضیح خواسته بود.<br />دیده شود که با توجه به این رویکرد عمیق امریکا در حمایت از یگان های مسلح کُرد، رفتار رجب طیب اردوغان رییس جمهور ترکیه با ایالات متحده پس از این چگونه خواهد بود.<br />خبرگزاری جمهور &ndash; اموربین الملل
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdchvinw.23nkxdftt2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/gethvinw.23nkxdftt2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prthvinw.23nkxdftt2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='16'>
  <input type='hidden' name='doc_id' value='94230'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/94224/'><img src='/images/docs/000094/n00094224-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='دولت افغانستان باید جایگاه خود را بشناسد/ قادریم جواب دندان شکن به افغانستان بدهیم' title='دولت افغانستان باید جایگاه خود را بشناسد/ قادریم جواب دندان شکن به افغانستان بدهیم' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/94224/'>هشدار مشاور امنیت ملی پاکستان به افغانستان؛</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/94224/' title='مشاور امنیت ملی پاکستان به دولت افغانستان هشدار داده که ارتش پاکستان قادر است تا ...'>دولت افغانستان باید جایگاه خود را بشناسد/ قادریم جواب دندان شکن به افغانستان بدهیم</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/94225/'><img src='/images/docs/000094/n00094225-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='گروه داعش، حدود دو سوم از جنگجویان خود را در افغانستان از دست داده است' title='گروه داعش، حدود دو سوم از جنگجویان خود را در افغانستان از دست داده است' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/94225/'>وزیر دفاع امریکا:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/94225/' title='جیمز متیس وزیر دفاع امریکا می گوید که گروه تروریستی داعش، حدود دو سوم از جنگجویان ...'>گروه داعش، حدود دو سوم از جنگجویان خود را در افغانستان از دست داده است</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/94004/' title='[1396-02-13 15:31]  معاون دوم مجلس نمایندگان از سران حکومت وحدت ملی می خواهد که از تقرری‌های فامیلی ...'>سران حکومت باید از تقرری‌های فامیلی در نهادهای امنیتی خودداری کنند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/94131/' title='[1396-02-17 15:26]  سناتوران در مجلس سنا به شدت از افزایش ناآرامی‌ها در شمال کشور نگرانی دارند و می ...'>ولسوالی قلعه‌ذال قندوز به کمک مشاوران روسی سقوط کرده/ برخی حلقات در پی انتقال جنگ به شمال اند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/94112/' title='[1396-02-16 19:53]  فضل‌الاحد، یکی از فرماندهان مشهور مسلح غیر مسئول در ولایت غور مظنون شده که بیش از۸۰ ...'>۸۰ زن و کودک در غور به گروگان یک فرمانده محلی در آمدند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/94072/' title='[1396-02-15 11:20]  مقام‌های محلی در ولایت قندهار می گویند که نیروهای نظامی پاکستان با عبور از مرز میان ...'>نظامیان پاکستان وارد خاک افغانستان شده و با نیروهای امنیتی افغان درگیر شدند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/94153/' title='[1396-02-18 14:49]  رییس مجلس نمایندگان در پی سقوط ولسوالی قلعه زال ولایت قندوز می گوید که فرمانده زون ...'>فرمانده زون پولیس در قندوز باید در محکمه نظامی محاکمه شود/ طالبان در سرپل شبانه از طریق چرخبال اکمال می شوند</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94236/' title='[1396-02-20 10:10]  مقام‌های امنیتی می گویند که دستکم ۱۹ تروریست در نتیجه عملیات مشترک نیروهای امنیتی ...'>۱۹ تروریست در درگیری با نیروهای امنیتی در شمال شرق کشور کشته و زخمی شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94230/' title='[1396-02-20 09:17]  یک مقام ارشد نظامی امریکا گفته است که رییس جمهور ترامپ با این موضوع موافقت کرده ...'>امریکا، کُردهای سوریه را به سلاح سنگین مجهز می کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94225/' title='[1396-02-20 08:52]  جیمز متیس وزیر دفاع امریکا می گوید که گروه تروریستی داعش، حدود دو سوم از جنگجویان ...'>گروه داعش، حدود دو سوم از جنگجویان خود را در افغانستان از دست داده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94224/' title='[1396-02-20 07:52]  مشاور امنیت ملی پاکستان به دولت افغانستان هشدار داده که ارتش پاکستان قادر است تا ...'>دولت افغانستان باید جایگاه خود را بشناسد/ قادریم جواب دندان شکن به افغانستان بدهیم</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94214/' title='[1396-02-19 16:56]  رسانه های امریکایی گزارش داده اند که برخی مقام‌های دولتی آن کشور خواهان اعزام حداقل ...'>امریکا سه هزار نیروی تازه نفس به افغانستان اعزام می کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94213/' title='[1396-02-19 16:21]  مجلس سنا از حکومت می خواهد که در مورد نشست دو چرخبال در ساحه زیر کنترل طالبان ولسوالی ...'>سنا،‌ خواستار وضاحت در مورد نشست دو چرخبال در ساحه زیر کنترل طالبان در سرپل شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94197/' title='[1396-02-19 12:17]  ریاست جمهوری در واکنش به کشته شدن رئیس شورای علمای پروان در نتیجه انفجاری، تاکید ...'>تروریستان محکوم به نابودی اند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94188/' title='[1396-02-19 09:39]  مقام‌های امنیتی در ولایت قندوز تایید کرده اند که حدود ۱۰۰ سرباز ارتش، پولیس و نظم ...'>طالبان، شماری از نیروهای امنیتی را در قندوز محاصره کرده اند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94186/' title='[1396-02-19 09:08]  شاه آغا حنفی، رئیس شورای علمای ولایت پروان در نتیجه انفجاری در یک مدرسه دینی در ...'>رئیس شورای علمای پروان در یک انفجار کشته شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94184/' title='[1396-02-19 08:59]  سفیر چین در امریکا امروز (۱۹ ثور) طی یک نامه رسمی، خواسته وزارت خارجه این کشور را ...'>چین؛ خواستار برکناری فرمانده نیروهای امریکایی در شبه جزیره کوریا شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94182/' title='[1396-02-19 08:40]  صبح امروز (۱۹ ثور) خبری مبنی بمب گذاری در دو ساختمان مسکونی در ولینگتون پایتخت نیوزلند؛...'>دو ساختمان در نیوزلند در پی تهدید به بمب گذاری، تخلیه شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94180/' title='[1396-02-19 08:32]  مقامات محلی در قندوز از بازداشت ۱۲ عضو گروه طالبان در این ولایت خبر می دهند.'>۱۲ عضو گروه طالبان در قندوز بازداشت شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94157/' title='[1396-02-18 16:17]  روزنامه اسراییلی هاآرتص گزارش می دهد که هم اکنون چندین جنگنده اف ۱۶ و اف ۱۵ ارتش ...'>اسراییل و امریکا مانور هوایی برگزار می کنند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94155/' title='[1396-02-18 15:25]  برخی از نمایندگان مجلس از چگونگی تنظیم ۳۵۰۰ عضو حزب اسلامی در چوکات نیروهای امنیتی ...'>نگرانی نمایندگان از چگونگی تنظیم ۳۵۰۰عضو حزب اسلامی در چوکات نیروهای امنیتی</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/94153/' title='[1396-02-18 14:49]  رییس مجلس نمایندگان در پی سقوط ولسوالی قلعه زال ولایت قندوز می گوید که فرمانده زون ...'>فرمانده زون پولیس در قندوز باید در محکمه نظامی محاکمه شود/ طالبان در سرپل شبانه از طریق چرخبال اکمال می شوند</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/attractive' class='footerMenuItems'>خواندنی ها</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>