<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="مجلس سنا می گوید که امریکا و ناتو باید موقف شان را در مورد مداخلات روسیه در افغانستان روشن سازند و جلو این مداخلات را بگیرند.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,امریکا,ناتو,نباید,مورد,مداخلات,روسیه,افغانستان,خاموش,باشند,مجلس,سنا,می,گوید,باید,موقف,شان,روشن,سازند,جلو,این,بگیرند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>يکشنبه ۱۳ حمل ۱۳۹۶ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/92893/'>امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند</a>
</div>
<div class='headline'><a href='/doc/article/fa/92892/'>پایان رسمی تاریخ مصرف شورای صلح</a>
</div>
<div class='headline'><a href='/doc/news/fa/92891/'>هلمند کې چاودنې لس ولسي وګړي وژلي دي</a>
</div>
<div class='headline'><a href='/doc/news/fa/92890/'>مجلس سنا موقف پدرام  در مورد دیورند را احمقانه و ناآگاهانه خواند</a>
</div>
<div class='headline'><a href='/doc/news/fa/92889/'>واکنش ریاست جمهوری به اظهارات روسیه پیرامون خروج نیروهای خارجی ازافغانستان</a>
</div>
<div class='headline'><a href='/doc/news/fa/92888/'>شماری از زندانیان حزب اسلامی هفته آینده آزاد می شوند</a>
</div>
<div class='headline'><a href='/doc/news/fa/92887/'>ارگ گزارش ها درباره قطع بودجه شورای عالی صلح را رد کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/92886/'>داعش په ننګرهار کې ۸ تنه کروندګر برمته کړي دي</a>
</div>
<div class='headline'><a href='/doc/news/fa/92885/'>حکومت دست خاینان ملی را از معادن کشور کوتاه می کند</a>
</div>
<div class='headline'><a href='/doc/news/fa/92884/'>طالبان به پیوستن ۲۰۰ جنگجوی شان به روند صلح در بلخ واکنش نشان دادند</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/attractive' class='sd1-1'  id='s18'><div class='fMenu' >خواندنی ها</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s1').addClass('selectedMenu'); 
                </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/political'>صفحه&nbsp;سیاسی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',92893);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',92893);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(92893,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrRou'>مجلس سنا:</div><div id='docDiv3TitrMain'>امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>مجلس سنا می گوید که امریکا و ناتو باید موقف شان را در مورد مداخلات روسیه در افغانستان روشن سازند و جلو این مداخلات را بگیرند.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>يکشنبه ۱۳ حمل ۱۳۹۶ ساعت ۱۵:۰۲</span></div><div id='docDiv5InfoCode'>کد مطلب: 92893</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000092/n00092893-b.jpg' width='225' height='150' hspace='0' vspace='0' alt='امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند' title='امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br /><br />مجلس سنا می گوید که امریکا و ناتو باید موقف شان را در مورد مداخلات روسیه در افغانستان روشن سازند و جلو این مداخلات را بگیرند.<br />به گزارش خبرگزاری جمهور؛ فضل&zwnj;هادی مسلم یار رییس مجلس سنا امروز یک شنبه (۱۳ حمل) گفت: &quot;روس به شکل علنی در امور افغانستان دخالت می کند و دوستان استراتیژیک افغانستان از جمله امریکا و ناتو نباید در این مورد خاموشی اختیار کنند&quot;.<br />آقای مسلم یار افزود که امریکا و ناتو باید موقف شان را در برابر مداخلات روس ها در افغانستان روشن سازند.<br />او از دولت افغانستان نیز خواست که از روش&zwnj;های دیپلماتیک تلاش کند که جلو مداخلات صریح روسیه را در افغانستان بگیرد.<br />به گفته وی، روس ها و برخی کشورهای همسایه برای دستیابی به اهداف شوم شان در افغانستان از گروه طالبان حمایت می کنند.<br />رییس مجلس سنا از رهبران طالبان خواست که دست از مزدوری روس&zwnj;ها و دیگر کشورهای همسایه بردارند و با پیوستن به روند صلح افغانستان، از طریق روندهای دموکراتیک و صلح آمیز برای دستیابی خواسته های شان رقابت کنند.<br />اخیراً ضمیر کابلوف نماینده خاص روسیه در افغانستان و پاکستان گفته است که به این دلیل از طالبان پشتیبانی می کند که این گروه مخالف حضور دایمی امریکا در افغانستان است.<br />به گفته وی، روسیه نیز با حضور دایمی امریکا در افغانستان مخالف است و در این مورد با طالبان همسویی دارد. پیش از این مقام های روسی گفته اند که برای حمایت از روند صلح افغانستان با طالبان تماس های را برقرار کرده است.<br />اما سناتوران در مجلس سنا می گویند که هدف تلاش های روسیه به منظور تماس با طالبان و حمایت این گروه، ادامه جنگ در افغانستان است نه تامین صلح.<br />محمد حسن هوتک یک عضو مجلس سنا در این خصوص هشدار داد اگر دولت افغانستان به همکاری جامعه جهانی به ویژه امریکا و ناتو در افغانستان نتواند جلو مداخلات روس ها را بگیرد جنگ در کشور ادامه خواهد داشت.<br />آقای هوتک افزود که حکومت افغانستان با استفاده از یک دیپلماسی فعال و به همکاری جامعه جهانی باید جلو مداخلات روسیه را در افغانستان بگیرد.<br />برخی از سناتوران هم می گویند که روسیه می خواهد که با حمایت از گروه طالبان، سیاست های ناکام مداخله جویانه اش را بار دیگر در افغانستان تکرار کند.<br />این درحالی است که مقام های امریکایی نیز اخیراً حمایت روسیه از طالبان را در افغانستان نگران کننده خوانده است.<br />دولت امریکا به منظور جلوگیری از مداخلات روسیه در افغانستان تصمیم دارد تا شمار سربازانش را بار دیگر در افغانستان افزایش دهد و نیز نیروهای امنیتی افغانستان را چرخبالهای نظامی بیشتر مجهز سازد.<br />در تازه ترین مورد یک مقام امریکایی گفته است که بزودی ۲۰۰ چرخبال جنگی و اکمالاتی در اختیار ارتش افغانستان قرار داد.<br />آگاهان بر این باور اند که اگر امریکا به گونه درست ارتش افغانستان را از لحاظ حمایتهای هوایی و تجهیزات نظامی اکمال کند، این مساله در جنگ با هراس افگنی بیشتر موثر واقع خواهد شد.<br />عبدالله امینی- مجلس شورای ملی
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcaeano.49nuo15kk4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getaeano.49nuo15kk4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtaeano.49nuo15kk4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='92893'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/92893/'><img src='/images/docs/000092/n00092893-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند' title='امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/92893/'>مجلس سنا:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/92893/' title='مجلس سنا می گوید که امریکا و ناتو باید موقف شان را در مورد مداخلات روسیه در افغانستان ...'>امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/92890/'><img src='/images/docs/000092/n00092890-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='مجلس سنا موقف پدرام  در مورد دیورند را احمقانه و ناآگاهانه خواند' title='مجلس سنا موقف پدرام  در مورد دیورند را احمقانه و ناآگاهانه خواند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/92890/' title='پس از آنکه عبدالطیف پدرام روز گذشته اعلام کرد که خط دیورند را منحیث مرز رسمی افغانستان ...'>مجلس سنا موقف پدرام  در مورد دیورند را احمقانه و ناآگاهانه خواند</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92862/' title='[1396-01-12 16:21]  حزب کنگره ملی افغانستان می گوید که رهبران حکومت خط دیورند را به حیث مرز رسمی بین ...'>رهبران حکومت خط دیورند را به رسمیت شناخته اند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92871/' title='[1396-01-12 17:33]  یک عضو مجلس نمایندگان تاکید می کند که هند از برخی از شاخه های گروه طالبان در افغانستان ...'>هند از طالبان در افغانستان حمایت می کند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92668/' title='[1396-01-07 13:25]  رولا غنی، بانوی اول افغانستان، در گفت‌وگو با روزنامه تایمز لندن گفته است که قانون ...'>ژنرال دوستم به نوعی در حبس خانگی است</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/92691/' title='[1396-01-07 21:22]  در معامله عطا – غنی هم نباید دچار داوری زودهنگام شد و همه چیز را پایان یافته، ارزیابی ...'>از رقابت تا رفاقت؛ آغاز و انجام یک بازی</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92837/' title='[1396-01-11 07:22]  ریاست اجرایی حکومت وحدت ملی افغانستان ادعای یک عضو پارلمان پاکستان مبنی بر به رسمیت ...'>ریاست اجرایی ادعای به رسمیت شناختن دیورند را رد کرد</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92893/' title='[1396-01-13 15:02]  مجلس سنا می گوید که امریکا و ناتو باید موقف شان را در مورد مداخلات روسیه در افغانستان ...'>امریکا و ناتو نباید در مورد مداخلات روسیه در افغانستان خاموش باشند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/92892/' title='[1396-01-13 14:23]  قطع بودجه شورای عالی صلح شاید نخستین نشانه از پایان رسمی تاریخ مصرف این شورای بی ...'>پایان رسمی تاریخ مصرف شورای صلح</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92890/' title='[1396-01-13 14:21]  پس از آنکه عبدالطیف پدرام روز گذشته اعلام کرد که خط دیورند را منحیث مرز رسمی افغانستان ...'>مجلس سنا موقف پدرام  در مورد دیورند را احمقانه و ناآگاهانه خواند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92889/' title='[1396-01-13 14:03]  ریاست جمهوری کشور به اظهارات ضمیر کابلوف، نماینده ویژه روسیه در امور افغانستان و ...'>واکنش ریاست جمهوری به اظهارات روسیه پیرامون خروج نیروهای خارجی ازافغانستان</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92888/' title='[1396-01-13 13:26]  ریاست جمهوری می گوید که براساس توافقنامه صلح با حزب اسلامی به رهبری گلبدین حکمتیار،...'>شماری از زندانیان حزب اسلامی هفته آینده آزاد می شوند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92887/' title='[1396-01-13 13:15]  ریاست جمهوری کشور گزارش ها در مورد قطع بودجه شورای عالی صلح را رد کرده و تاکید می ...'>ارگ گزارش ها درباره قطع بودجه شورای عالی صلح را رد کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92885/' title='[1396-01-13 10:26]  معاون دوم ریاست جمهوری با تاکید بر نهایی شدن اصلاح‌ها و تعدیل قانون‌ معادن و نفت ...'>حکومت دست خاینان ملی را از معادن کشور کوتاه می کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92872/' title='[1396-01-13 08:44]  محمد اشرف غنی، رییس جمهور کشور شام روز شنبه (۱۲ حمل) در یک سفر چند روزه عازم کشورهای ...'>اشرف غنی عازم استرالیا، اندونزیا و سنگاپور شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92871/' title='[1396-01-12 17:33]  یک عضو مجلس نمایندگان تاکید می کند که هند از برخی از شاخه های گروه طالبان در افغانستان ...'>هند از طالبان در افغانستان حمایت می کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92863/' title='[1396-01-12 16:27]  شماری از نمایندگان مجلس با انتقاد از حکومت در مبارزه با فساد می گویند که هم اکنون ...'>فساد در استخدام کارمندان دولتی به یک فرهنگ تبدیل شده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92862/' title='[1396-01-12 16:21]  حزب کنگره ملی افغانستان می گوید که رهبران حکومت خط دیورند را به حیث مرز رسمی بین ...'>رهبران حکومت خط دیورند را به رسمیت شناخته اند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92861/' title='[1396-01-12 15:33]  شماری از نمایندگان مجلس می گویند که ادامه سرپرستی در وزارتخانه‌ها، کارهای مراجعین ...'>نمایندگان مجلس خواستار معرفی نامزد وزرای کابینه شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92858/' title='[1396-01-12 14:23]  نمایندگان مجلس تاکید دارند که به جز مردم افغانستان، هیچ کسی دیگری صلاحیت تصمیم گیری ...'>هیچ کسی صلاحیت تصمیم گیری در مورد دیورند را ندارد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/92857/' title='[1396-01-12 14:19]  روزنامه امریکایی هافنگتن پست در مقاله تحت عنوان &laquo;امریکا باید به طولانی ترین ...'>امریکا و گزینه خروج از بن بست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92856/' title='[1396-01-12 13:39]  کارشناسان عدم حضور امریکا در نشست صلح افغانستان که قرار است در مسکو برگزار شود را ...'>عدم حضور امریکا در نشست مسکو سوال برانگیز است</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/attractive' class='footerMenuItems'>خواندنی ها</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>