<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - یک طالب ماین گذار در لغمان بازداشت شد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="ریاست عمومی امنیت ملی کشور از بازداشت یک ماین گذار طالب در ولایت لغمان خبر می دهد.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,یک,طالب,ماین,گذار,لغمان,بازداشت,ریاست,عمومی,امنیت,ملی,کشور,ولایت,خبر,می,دهد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssgx.dja5qa6dd51kwvjoe.ara.qp34r.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>دوشنبه ۳۰ حوت ۱۳۹۵ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/92524/'>یک طالب ماین گذار در لغمان بازداشت شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/92523/'>۵۳ تروریست در عملیات نیروهای امنیتی در ۲۴ ساعت گذشته کشته شدند</a>
</div>
<div class='headline'><a href='/doc/news/fa/92522/'>نمایندگان پنج ولایت از سفرهای ولایتی شان به مجلس گزارش دادند</a>
</div>
<div class='headline'><a href='/doc/news/fa/92521/'>د افغانستان سره د لارو بندولو له امله پاکستان هره ورځ درې نیم میلیونه ډالر زیان کوي</a>
</div>
<div class='headline'><a href='/doc/news/fa/92520/'>اروزګان کې د پوځ لس سرتېري وژل شوي</a>
</div>
<div class='headline'><a href='/doc/news/fa/92519/'>ارگ به مکانی برای معامله گری تبدیل شده/ غنی احترامی به قانون اساسی ندارد</a>
</div>
<div class='headline'><a href='/doc/news/fa/92517/'>نواز شریف له افغانستان سره د تړلو لارو د خلاصېدو امر کړی دی</a>
</div>
<div class='headline'><a href='/doc/news/fa/92516/'>ربانی صلاحیت تصمیم گیری در مورد افزایش نیروهای امریکایی در افغانستان را ندارد</a>
</div>
<div class='headline'><a href='/doc/news/fa/92515/'>پاکستان، طالبان را به نشست صلح افغانستان در مسکو دعوت کرده است</a>
</div>
<div class='headline'><a href='/doc/news/fa/92514/'>حکومت وزرای جدید را به مجلس معرفی می کند</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/military'>صفحه&nbsp;نظامی,امنيتی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',92524);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',92524);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(92524,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>یک طالب ماین گذار در لغمان بازداشت شد</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>ریاست عمومی امنیت ملی کشور از بازداشت یک ماین گذار طالب در ولایت لغمان خبر می دهد.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>دوشنبه ۳۰ حوت ۱۳۹۵ ساعت ۱۳:۲۳</span></div><div id='docDiv5InfoCode'>کد مطلب: 92524</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000092/n00092524-b.png' width='225' height='123' hspace='0' vspace='0' alt='یک طالب ماین گذار در لغمان بازداشت شد' title='یک طالب ماین گذار در لغمان بازداشت شد'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br />ریاست عمومی امنیت ملی کشور از بازداشت یک ماین گذار طالب در ولایت لغمان خبر می دهد.<br />به گزارش خبرگزاری جمهور، امنیت ملی امروز دوشنبه (۳۰ حوت) با نشرخبرنامه ای گفته است که این ماین گذار طالب در یک عملیات نیروهای ویژه این اداره در مربوطات قریه کله کوت مرکز ولایت لغمان بازداشت شده است.<br />در خبرنامه آمده است:&quot; نیروهای قطعات خاص ریاست عمومی امنیت ملی اسامی سلطان محمد عضومخفی گروپ تروریستی طالبان را با یک میل کلاشینکوف ، ۲۰ حلقه ماین ضد پرسونل و یک تعداد مهمات سلاح خفیف بازداشت نموده است &quot;.<br />ریاست عمومی امنیت ملی گفته است که فرد بازداشت شده، قصد داشت بدستور ملا جان آغا یک تن از فرماندهان گروه تروریستی طالبان در ولایت لغمان، حملات انفجاری را در ساحات مختلف شهر لغمان راه اندازی نماید.<br />خبرگزاری جمهور- کابل
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcbasb9.rhb55piuur.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getbasb9.rhb55piuur.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtbasb9.rhb55piuur.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='16'>
  <input type='hidden' name='doc_id' value='92524'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/92519/'><img src='/images/docs/000092/n00092519-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='ارگ به مکانی برای معامله گری تبدیل شده/ غنی احترامی به قانون اساسی ندارد' title='ارگ به مکانی برای معامله گری تبدیل شده/ غنی احترامی به قانون اساسی ندارد' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/92519/'>نمایندگان:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/92519/' title='نمایندگان مجلس تاکید می کند که محمد اشرف غنی رییس جمهور به قانون اساسی کشور احترامی ...'>ارگ به مکانی برای معامله گری تبدیل شده/ غنی احترامی به قانون اساسی ندارد</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/92516/'><img src='/images/docs/000092/n00092516-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='ربانی صلاحیت تصمیم گیری در مورد افزایش نیروهای امریکایی در افغانستان را ندارد' title='ربانی صلاحیت تصمیم گیری در مورد افزایش نیروهای امریکایی در افغانستان را ندارد' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/92516/'>مجلس نمایندگان:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/92516/' title='مجلس نمایندگان، اظهارات وزیر خارجه درباره افزایش نیروهای خارجی در افغانستان را غیرمسولانه ...'>ربانی صلاحیت تصمیم گیری در مورد افزایش نیروهای امریکایی در افغانستان را ندارد</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92280/' title='[1395-12-23 16:41]  بر اثر یک انفجار نسبتا نیرومند در سرک سوم تایمنی در مربوطات حوزه دهم امنیتی شهر ...'>انفجار در شهر کابل یک کشته و ۸ زخمی برجای گذاشت</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92353/' title='[1395-12-25 14:14]  هیات حقیقت یاب حمله تروریستی بر شفاخانه نظامی سردار محمد داوودخان در کابل می گوید ...'>۲۴ نفر به شمول چند ژنرال در پیوند به حمله بر شفاخانه نظامی کابل بازداشت شده‌ اند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92383/' title='[1395-12-26 07:51]  وزارت امور داخله‌ کشور تایید کرده که عبدالرحمان رحمان، معین ارشد امنیتی این وزارت ...'>معین ارشد امنیتی وزارت داخله برکنار شد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/92392/' title='[1395-12-26 11:45]  ریاست عمومی امنیت ملی کشور از بازداشت یک فرد انتحاری مربوط به گروه طالبان در شهر ...'>امنیت ملی از یک حمله تروریستی در هلمند جلوگیری کرد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/92418/' title='[1395-12-27 13:54]  رییس جمهور می گوید که برای چهار سال آینده، برنامه واضح اصلاحات و تقویت نیروهای امنیتی ...'>چشم انداز امنیتی افغانستان در افق چهار ساله</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92524/' title='[1395-12-30 13:23]  ریاست عمومی امنیت ملی کشور از بازداشت یک ماین گذار طالب در ولایت لغمان خبر می دهد....'>یک طالب ماین گذار در لغمان بازداشت شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92523/' title='[1395-12-30 12:55]  وزارت امور داخله می گوید که در نتیجه عملیات مشترک نیروهای امنیتی افغان در ۲۴ ساعت ...'>۵۳ تروریست در عملیات نیروهای امنیتی در ۲۴ ساعت گذشته کشته شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92507/' title='[1395-12-30 07:26]  ریاست جمهوری می گوید که ایجاد بورد تعیینات افسران ارشد نیروهای دفاعی و امنیتی، یکی ...'>نخستین جلسه "وزارت دولت در امور اصلاحات بخش امنیتی" برگزار شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/92499/' title='[1395-12-29 14:14]  جنگ جاری در ۱۶ سال گذشته، جنگ بر علیه تریاک نه که برای تریاک بوده است. در این میان،...'>پیوند پرسش برانگیز ناامنی و موادمخدر</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92476/' title='[1395-12-29 08:55]  رسانه ملی کوریای شمالی خبر داده ارتش این کشور یک موتور موشکی قدرتمند جدید آزمایش ...'>کوریای شمالی یک "موتور موشکی جدید و قدرتمند" آزمایش کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92459/' title='[1395-12-28 16:24]  نمایندگان ۱۰ ولایت در مجلس ، گزارش سفرهای ولایتی شان را به پارلمان ارایه کرده و ...'>با افزایش ناامنی ها، مردم برای حفظ جان‌شان گروهای مسلح تشکیل داده اند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92440/' title='[1395-12-28 14:09]  مرکز عدلی وقضایی مبارزه علیه جرایم و مسکرات مواد مخدر می گوید که در سال جاری ۴۴۸ ...'>۳۲ کارخانه تولید مواد مخدر در کشور در سال جاری نابود شده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92439/' title='[1395-12-28 13:49]  شماری از نمایندگان مجلس، با اشاره به افزایش ناامنی و حملات انتحاری در کشور بر بازنگری ...'>پیمان امنیتی با امریکا باید بازنگری شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92436/' title='[1395-12-28 12:06]  در نتیجه ی درگیری شدید بین نیروهای امنیتی و طالبان در ولسوالی حسین خیل ولسوالی بغلان ...'>۲۶ طالب در درگیری با نیروهای امنیتی در بغلان کشته و زخمی شدند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92431/' title='[1395-12-28 09:43]  یک رسانه امریکایی در گزارشی به استناد مقام‌ها و کارشناسان آگاه، جزئیاتی از طرح اصطلاحاً ...'>طرح مخفیانه ترامپ برای غلبه بر داعش رو شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92428/' title='[1395-12-28 08:54]  چین از کوریای جنوبی و امریکا خواست تا هر چه سریعتر کار استقرار سامانه ضد موشکی پیشرفته ...'>آرایش سامانه موشکی امریکا در کوریای جنوبی باید متوقف شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92421/' title='[1395-12-27 17:22]  والی بادغیس از یک حمله انتحاری جان سالم به در برد.
مسئولان محلی می‌گویند "فردی ...'>والی بادغیس از یک حمله انتحاری نجات یافت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/92418/' title='[1395-12-27 13:54]  رییس جمهور می گوید که برای چهار سال آینده، برنامه واضح اصلاحات و تقویت نیروهای امنیتی ...'>چشم انداز امنیتی افغانستان در افق چهار ساله</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/92414/' title='[1395-12-27 07:16]  رییس جمهور کشور تاکید کرده است که برای چهار سال آینده برنامه واضح اصلاحات و تقویت ...'>برنامه چهارساله اصلاحات و تقویت نیروهای امنیتی تهیه شده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/92399/' title='[1395-12-26 14:42]  این نشست با اشتراک حنیف اتمر؛ مشاور امنیت ملی رییس جمهور افغانستان، سرتاج عزیز؛ ...'>نشست لندن؛ احیای دوباره امیدهای مرده</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>