<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - مونتلا: دوناروما فاتح توپ طلا خواهد شد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="وینچنزو مونتلا، سرمربی ایتالیایی میلان معتقد است جان لوییجی دوناروما می تواند اولین سنگربان فاتح توپ ...">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,مونتلا,دوناروما,فاتح,توپ,طلا,خواهد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssgx.dja5qa6dd51kwvjoe.4rparn.a.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>يکشنبه ۱ حوت ۱۳۹۵ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/91457/'>سیمئونه: کاری که گامیرو کرد آسان نیست</a>
</div>
<div class='headline'><a href='/doc/news/fa/91456/'>گواردیولا:شرایط خسته کننده نیست و من شکایتی ندارم</a>
</div>
<div class='headline'><a href='/doc/news/fa/91455/'>کارواخال: هدف ما کسب هر سه امتیاز بود</a>
</div>
<div class='headline'><a href='/doc/news/fa/91454/'>مونتلا: دوناروما فاتح توپ طلا خواهد شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/91453/'>حذف بارسا به نفع ما خواهد بود!</a>
</div>
<div class='headline'><a href='/doc/article/fa/91452/'>ترامپ در مصاف با غولهای رسانه ای غرب</a>
</div>
<div class='headline'><a href='/doc/news/fa/91451/'>نگرانی مسئولین از مشکلات رسانه های محلی در ولایت پروان</a>
</div>
<div class='headline'><a href='/doc/news/fa/91450/'>افغانستان و ایران بر گسترش همکاری های امنیتی و اقتصادی تاکید کردند</a>
</div>
<div class='headline'><a href='/doc/news/fa/91449/'>دولت افغانستان آماده پاسخدهی متقابل به حملات راکتی پاکستان است</a>
</div>
<div class='headline'><a href='/doc/news/fa/91448/'>باشندگان مشرقی از عدم همکاری امریکا در توقف حملات راکتی پاکستان انتقاد کردند</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/' class='sd1-1'  id='s22'><div class='fMenu' >ویدئو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s5').addClass('selectedMenu'); 
                </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/sports'>صفحه&nbsp;ورزشی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',91454);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',91454);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(91454,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>مونتلا: دوناروما فاتح توپ طلا خواهد شد</div></div><div class='clear'>&nbsp;</div><div id='docDiv3Date'>تاریخ انتشار : <span>يکشنبه ۱ حوت ۱۳۹۵ ساعت ۲۱:۲۶</span></div><div id='docDiv5InfoCode'>کد مطلب: 91454</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000091/n00091454-b.jpg' width='225' height='149' hspace='0' vspace='0' alt='مونتلا: دوناروما فاتح توپ طلا خواهد شد' title='مونتلا: دوناروما فاتح توپ طلا خواهد شد'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div>وینچنزو مونتلا، سرمربی ایتالیایی میلان معتقد است جان لوییجی دوناروما می تواند اولین سنگربان فاتح توپ طلا در سالهای اخیر باشد.​​​​​​​<br />
بعد از آنکه لئو یاشین، گلر  افسانه ای شوروی در سال 1963 مرد سال جهان شد، دیگر هیچ گلری  قادر به فتح این عنوان نبوده است.<br />
دونارومای 18 ساله که اولین بار توسط میهایلوویچ در ترکیب روسونری ها قرار گرفت، تیم های بزرگی را خواهان خود می بیند اما تاکید دارد که قصد وی ماندن در میلان است.<br />
مونتلا گفت: "از نظر من دوناروما این پتانسیل را دارد که عنوان مرد سال فوتبال جهان را از آن خود کند. البته فاکتورهایی مانند انتخاب تیم نیز بسیار مهم است و او می تواند با تیمی بین المللی مانند میلان فاتح همه چیز شود.
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcc00qo.2bqsp8laa2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getc00qo.2bqsp8laa2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtc00qo.2bqsp8laa2.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='5'>
  <input type='hidden' name='doc_id' value='91454'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/91443/'><img src='/images/docs/000091/n00091443-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='مردم افغانستان برده گرفتن زنان را توسط داعش تحمل ندارند' title='مردم افغانستان برده گرفتن زنان را توسط داعش تحمل ندارند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/91443/'>نهادهای مدنی:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/91443/' title='شماری از نهادهای مدنی در کابل، می گویند که داعشیان در شرق افغانستان صدها زن را به ...'>مردم افغانستان برده گرفتن زنان را توسط داعش تحمل ندارند</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/91436/'><img src='/images/docs/000091/n00091436-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='فرمانده ۳۰ هزار جنگجوی القاعده در افغانستان کشته شد' title='فرمانده ۳۰ هزار جنگجوی القاعده در افغانستان کشته شد' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/91436/' title='یک فرمانده کلیدی و مشهور گروه تروریستی القاعده که رهبری بیش از ۳۰ هزار جنگجوی این ...'>فرمانده ۳۰ هزار جنگجوی القاعده در افغانستان کشته شد</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/91288/' title='[1395-11-26 15:05]  فابینیو جنوری 2012 به تیم دوم رئال پیوست و یک سال بعد مورینیو از او برای بازی در ...'>بارسا به دنبال جذب بازیکن سابق رئال</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/91358/' title='[1395-11-28 15:09]  تونی کروس، هافبک آلمانی رئال مادرید در مورد دیدار  این تیم برابر ناپولی صحبت کرد....'>تونی کروس: وظیفه من گلزنی نیست</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/91357/' title='[1395-11-28 15:07]  مارتین کیون، اسطوره باشگاه آرسنال مدعی شد که شکست آرسنال مقابل بایرن، ضعیف ترین ...'>ونگر مطمئنا در پایین ترین نقطه فوتبالش قرار دارد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/91289/' title='[1395-11-26 15:06]  ژاوی هرناندز، اسطوره بارسلونا بار دیگر به تمجید از لیونل مسی پرداخت.
هرچند ژاوی ...'>مسی بهترین بازیکن تاریخ فوتبال است</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/91296/' title='[1395-11-26 15:32]  پپ گواردیولا، سرمربی منچسترسیتی مدعی شد که سرخیو آگوئرو، مهاجم تیمش، اهمیت زیادی ...'>گواردیولا: آگوئرو برای سیتی مهم است</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91457/' title='[1395-12-01 21:31]  دیگو سیمئونه، سرمربی  اتلتیکومادرید در مورد پیروزی پرگل تیمش در برابر خیخون صحبت ...'>سیمئونه: کاری که گامیرو کرد آسان نیست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91456/' title='[1395-12-01 21:30]  پپ گواردیولا، سرمربی اسپانیایی منچسترسیتی در مورد تساوی تیمش در برابر هاردسفیلد ...'>گواردیولا:شرایط خسته کننده نیست و من شکایتی ندارم</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91455/' title='[1395-12-01 21:28]  رئال مادرید موفق شد با پیروزی 2-0 بر اسپانیول، فاصله خود در صدر جدول با بارسلونا ...'>کارواخال: هدف ما کسب هر سه امتیاز بود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91454/' title='[1395-12-01 21:26]  وینچنزو مونتلا، سرمربی ایتالیایی میلان معتقد است جان لوییجی دوناروما می تواند اولین ...'>مونتلا: دوناروما فاتح توپ طلا خواهد شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91453/' title='[1395-12-01 21:24]  دنی آلوس، مدافع برازیلی سابق بارسلونا که تابستان امسال به یوونتوس پیوست، از حذف ...'>حذف بارسا به نفع ما خواهد بود!</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91413/' title='[1395-11-30 15:52]  جوزپه ماروتا، مدیر اجرایی یوونتوس تاکید کرد که جذب مارکو وراتی توسط قهرمان ایتالیا ...'>ماروتا: جذب وراتی غیرمنطقی خواهد بود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91412/' title='[1395-11-30 15:39]  آنتونیو کونته، سرمربی چلسی مدعی شد که فعلا قصد صحبت کردن راجع به قرارداد دیگو کاستا ...'>در تابستان تکلیف کاستا مشخص خواهد شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91406/' title='[1395-11-30 15:29]  پپ گواردیولا، سرمربی منچسترسیتی تاکید کرد که هیچگاه به بارسلونا بازنخواهد گشت.
پس ...'>گواردیولا: هیچگاه به بارسلونا بازنخواهم گشت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91405/' title='[1395-11-30 14:13]  ایکر کاسیاس، گلر باتجربه پورتو در مورد رویارویی با جان لوییجی بوفون در دیدار هفته ...'>ایتالیا دیگر مانند بوفون نخواهد داشت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91404/' title='[1395-11-30 14:11]  خاویر ماسکرانو، مدافع بارسلونا معتقد است که به جز مسی، جدایی هیچ بازیکنی به بارسا ...'>ماسکرانو: فقط مسی بزرگتر از بارسلونا است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91403/' title='[1395-11-30 13:54]  پپ گواردیولا، سرمربی سابق بارسا معتقد است این تیم می تواند شکست سنگین برابر پی اس ...'>گواردیولا: بارسلونا هنوز هم بهترین دنیاست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91402/' title='[1395-11-30 13:49]  ماکسی آلگری، سرمربی ایتالیایی یوونتوس در آستانه دیدار تیمش در برابر پالرمو در مورد ...'>آلگری: باید لیگ قهرمانان را فراموش کنیم</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91401/' title='[1395-11-30 13:46]  کارلو آنچلوتی، سرمربی بایرن مونیخ تایید کرد که فرانک ریبری به زودی به میادین بازخواهد ...'>ریبری به زودی به میدان بازخواهد گشت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91358/' title='[1395-11-28 15:09]  تونی کروس، هافبک آلمانی رئال مادرید در مورد دیدار  این تیم برابر ناپولی صحبت کرد....'>تونی کروس: وظیفه من گلزنی نیست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/91357/' title='[1395-11-28 15:07]  مارتین کیون، اسطوره باشگاه آرسنال مدعی شد که شکست آرسنال مقابل بایرن، ضعیف ترین ...'>ونگر مطمئنا در پایین ترین نقطه فوتبالش قرار دارد</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/' class='footerMenuItems'>ویدئو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>