<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - دومهاجم بمب همرا خود را در شهر جده منفجر کردند</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="گزارش ها حاکی از آن است که دو پیکارجو، بمب همراه خود را در شهر جده، دومین شهر بزرگ عربستان سعودی منفجر کرده‌اند.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,دومهاجم,بمب,همرا,خود,شهر,جده,منفجر,کردند,گزارش,حاکی,دو,پیکارجو,همراه,دومین,بزرگ,عربستان,سعودی,کرده‌اند">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>شنبه ۲ دلو ۱۳۹۵ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/90364/'>جلال اباد کې د مقناطيسي ماينونو يو جوړونکی ونيول شو</a>
</div>
<div class='headline'><a href='/doc/news/fa/90363/'>دومهاجم بمب همرا خود را در شهر جده منفجر کردند</a>
</div>
<div class='headline'><a href='/doc/news/fa/90362/'>امریکا تا حال از تروریزم تعریف مشخص نکرده است</a>
</div>
<div class='headline'><a href='/doc/news/fa/90361/'>عملیات‌های زمستانی دشمن را زیر فشار قرار داده است</a>
</div>
<div class='headline'><a href='/doc/news/fa/90360/'>امریکايي سرتېري به د افغانستان په جګړه کې ګټونکي شي</a>
</div>
<div class='headline'><a href='/doc/news/fa/90359/'>شورای کویته یک هیات را به عربستان سعودی می فرستد</a>
</div>
<div class='headline'><a href='/doc/news/fa/90358/'>د تاجکستان پولیسو دوه افغانان په ډزو وژلي دي</a>
</div>
<div class='headline'><a href='/doc/news/fa/90357/'>رییس محکمه ابتدایی نظامی قندوز ربوده شد</a>
</div>
<div class='headline'><a href='/doc/news/fa/90356/'>کورمه اېجنسۍ کې چاودنې ۷۳ تنو ته مرګ ژوبله واړوله</a>
</div>
<div class='headline'><a href='/doc/news/fa/90355/'>افغانستان خواستار کمک بشری ۵۵۰ میلیون دالری شد</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/' class='sd1-1'  id='s22'><div class='fMenu' >ویدئو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s1').addClass('selectedMenu'); 
                </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/political'>صفحه&nbsp;سیاسی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',90363);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',90363);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(90363,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>دومهاجم بمب همرا خود را در شهر جده منفجر کردند</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>گزارش ها حاکی از آن است که دو پیکارجو، بمب همراه خود را در شهر جده، دومین شهر بزرگ عربستان سعودی منفجر کرده‌اند.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>شنبه ۲ دلو ۱۳۹۵ ساعت ۱۴:۰۳</span></div><div id='docDiv5InfoCode'>کد مطلب: 90363</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000090/n00090363-b.jpg' width='225' height='129' hspace='0' vspace='0' alt='دومهاجم بمب همرا خود را در شهر جده منفجر کردند' title='دومهاجم بمب همرا خود را در شهر جده منفجر کردند'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><div align="justify">گزارش ها حاکی از آن است که دو پیکارجو، بمب همراه خود را در شهر جده، دومین شهر بزرگ عربستان سعودی  منفجر کرده&zwnj;اند.<br />به  گزارش خبرگزاری جمهور، به نقل از بی بی سی؛ یکی از سایت&zwnj;های خبری مرتبط به وزارت داخله عربستان گفته است که نیروهای امنیتی خانه&zwnj;ای را در جده محاصره کرده و پس از تبادل آتش، این دو مرد وسائل انفجاری همراه خود را منفجر کردند.<br />شبکه خبری اسکای&zwnj;نیوز عربی هم ویدیویی از این حادثه پخش کرده است. <br />وزارت داخله عربستان تاکنون اظهارنظری در این مورد نکرده است. <br />تاهنوز از تلفات وخسارات ناشی از این انفجارها گزارش نشده است.<br />تاکنون شخص یاگروهی مسوولیت این رویداد را به عهده نگرفته است.<br />گروه داعش  از سال ۲۰۱۴دست به چندین مورد بمبگذاری و تیراندازی در عربستان زده که منجر به کشته شدن شماری شده است. اکثر این کشته&zwnj;ها از اقلیت مسلمان شیعه و یا نیروهای امنیتی هستند. <br />خبرگزاری جمهور-اموربین الملل</div>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcaeeno.49nwi15kk4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getaeeno.49nwi15kk4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtaeeno.49nwi15kk4.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='90363'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/90362/'><img src='/images/docs/000090/n00090362-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='امریکا تا حال از تروریزم تعریف مشخص نکرده است' title='امریکا تا حال از تروریزم تعریف مشخص نکرده است' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/90362/'>کارشناسان:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/90362/' title='در حالی که رییس جمهور جدید امریکا روی از بین بردن کامل ترویزم تاکید دارد اما برخی ...'>امریکا تا حال از تروریزم تعریف مشخص نکرده است</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/90361/'><img src='/images/docs/000090/n00090361-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='عملیات‌های زمستانی دشمن را زیر فشار قرار داده است' title='عملیات‌های زمستانی دشمن را زیر فشار قرار داده است' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/90361/'>صدیقی:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/90361/' title='وزارت داخله می گوید که عملیات‌های زمستانی در شش ولایت افغانستان دشمن(طالبان) را ...'>عملیات‌های زمستانی دشمن را زیر فشار قرار داده است</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/90125/' title='[1395-10-26 10:53]  در اولین واکنش به سخنان موهن عبدالحکیم مجاهد و نیز پیگیری های ممتد والی بلخ و سپس ...'>عبدالحکیم مجاهد از عضویت در شورای عالی صلح برکنار شد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/90294/' title='[1395-10-29 21:53]  یک نماینده مردم در پارلمان گفته است: «دلیل اینکه هلمند سه سال می شود در یک "جنگ ...'>چرا هلمند بیشتر مورد توجه امریکاست؟</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/90344/' title='[1395-11-01 13:44]  اوباما در حالی که با وعده کاهش نیروهای نظامی امریکا در افغانستان، روی کار آمد، در ...'>اوباما، افغانستان و یک میراث بحث برانگیز</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/90130/' title='[1395-10-26 13:36]  مجلس سنا در پی اظهارات اخیر عبدالحکیم مجاهد عضو شورای عالی صلح افغانستان در مورد ...'>مجلس سنا خواستار محاکمه عبدالحکیم مجاهد شد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/90171/' title='[1395-10-27 13:04]  طرح اتلاق کلمه شهید به جانباختگان نیروهای امنیتی کشور با اتفاق آرای نماندگان مجلس ...'>طرح اطلاق واژه "شهید" به جانباختگان نیروهای امنیتی تصویب شد</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90363/' title='[1395-11-02 14:03]  گزارش ها حاکی از آن است که دو پیکارجو، بمب همراه خود را در شهر جده، دومین شهر بزرگ ...'>دومهاجم بمب همرا خود را در شهر جده منفجر کردند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90362/' title='[1395-11-02 13:42]  در حالی که رییس جمهور جدید امریکا روی از بین بردن کامل ترویزم تاکید دارد اما برخی ...'>امریکا تا حال از تروریزم تعریف مشخص نکرده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90361/' title='[1395-11-02 13:08]  وزارت داخله می گوید که عملیات‌های زمستانی در شش ولایت افغانستان دشمن(طالبان) را ...'>عملیات‌های زمستانی دشمن را زیر فشار قرار داده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90359/' title='[1395-11-02 12:46]  شورای کویته گفته است که هیات بلند رتبه از دفتر سیاسی گروه طالبان در قطر به عربستان ...'>شورای کویته یک هیات را به عربستان سعودی می فرستد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90357/' title='[1395-11-02 11:26]  رییس محکمه ابتدایی نظامی قندوز همراه با یک محافظ اش از سوی افراد مسلح نا شناس در ...'>رییس محکمه ابتدایی نظامی قندوز ربوده شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90355/' title='[1395-11-02 11:09]  دولت افغانستان اعلام کرده است که برای سال ۲۰۱۷میلادی یک فراخوان ۵۵۰ میلیون دالری ...'>افغانستان خواستار کمک بشری ۵۵۰ میلیون دالری شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90350/' title='[1395-11-02 08:31]  سخنگوی والی بلخ گفته است که در اثر انفجار مواد انفجاری جاسازی شده در میدان بزکشی ...'>انفجار در میدان بزکشی دربلخ ۵کشته وزخمی برجای گذاشت</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90349/' title='[1395-11-02 08:10]  اداره ثبت احوال نفوس افغانستان طرح توزیع شناسنامه‌های کتابچه‌ای را به ریاست جمهوری ...'>شناسنامه های کتابچه ای در بدل شناسنامه های ورقی توزیع می شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90346/' title='[1395-11-01 23:03]  ترامپ: سالهاست به ارتش دیگران کمک کرده‌ایم، اما اجازه داده‌ایم ارتش خودمان تضعیف ...'>ترامپ سوگند خورد/ آغاز دوران ترامپ در امریکا</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/90345/' title='[1395-11-01 22:29]  تجربه حکومت وحدت ملی اما تصور می شود به اندازه ای ناکام و ناکارآمد و تلخ و ناگوار ...'>نظام افغانستان و موانع توسعه سیاسی</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/article/fa/90344/' title='[1395-11-01 13:44]  اوباما در حالی که با وعده کاهش نیروهای نظامی امریکا در افغانستان، روی کار آمد، در ...'>اوباما، افغانستان و یک میراث بحث برانگیز</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90340/' title='[1395-10-30 17:12]  قانونی گفت: نظام پارلمانی میتواند موثر واقع شود و این نظام مشارکت عادلانه شهروندان ...'>نظام کنونی، پاسخگوی نیازمندی های مردم افغانستان نیست</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90338/' title='[1395-10-30 14:50]  کمیتۀ مصؤونیت خبرنگاران با نشر گزارش ۲۰۱۶ میلادی خود در مورد خبرنگاران می گوید که ...'>درسال جاری ۱۰۱مورد خشونت علیه خبرنگاران به ثبت رسیده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90337/' title='[1395-10-30 14:46]  سخنگوی ریاست جمهوری افغانستان می گوید: "آقای ترامپ با رییس جمهوری افغانستان بیشتر ...'>ترامپ با اشرف غنی بیشتر از رؤسای جمهور سایر کشورها حرف زده است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/90336/' title='[1395-10-30 14:25]  ریاست اجراییه حکومت وحدت ملی می گوید که برگزاری انتخابات با کارتهای موجود رای دهی ...'>برگزاری انتخابات با کارتهای موجود این روند را به سوی تقلب میبرد</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/' class='footerMenuItems'>ویدئو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>