<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html dir="rtl">
<head>
<title>جمهور - رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="copyright" content="Copyright (c) Jomhornews">
<meta name="description" content="رییس جمهور تاکید می کند که باید زنان و مردان نقش مساوی را در برنامه‎های آموزش مسلکی و حرفه یی ایفا کنند و برای حضور زنان دراین برنامه‎ها تسهیلات لازم فراهم گردد.">
<meta name="keywords" content="جمهور,افغانستان,قندهار,کابل,مزارشريف,خبر,رخداد,فارسی,تحلیل,پارلمان,news,Afghanistan,رییس,جمهور,نقش,مساوی,زنان,مردان,آموزش‌های,مسلکی,تاکید,می,کند,باید,برنامه‎های,آموزش,حرفه,یی,ایفا,کنند,برای,حضور,دراین,برنامه‎ها,تسهیلات,لازم,فراهم,گردد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبرگزاری جمهور" href="http://jomhornews.com/rssf0.47wrywq44r,6mp73f.aigwij.w.xml">
<script type="text/javascript" src="/pack/?g=vidoc"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <script src="/script/jwplayer/jwplayer.js"></script>
</head>
<body>

  <div style='display:none;'>
  <img src='/skins/default/fa/normal/ch01_001.png'>
  </div>
  <div id='gHeader'>
<div id='header'>
<a href='/' class='headlglnk'></a>
<div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2'  style='background:none;' ><a href='/vsdh3{nt0902jad.tfbt2.html'>موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='head_div3'>جمعه ۳ جدی ۱۳۹۵ </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1'  ></button>    
    </form></div><div id='head_div9'>
  <div id='scrollup'><div class='headline'><a href='/doc/news/fa/89145/'>ساحه دشت برچی کابل بهسازی می شود</a>
</div>
<div class='headline'><a href='/doc/news/fa/89144/'>رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/89143/'>استراتیژی شهرداری کابل در ارگ به بحث گرفته شد</a>
</div>
<div class='headline'><a href='/doc/article/fa/89130/'>امکانات هند در حمایت از افغانستان در برابر پاکستان</a>
</div>
<div class='headline'><a href='/doc/news/fa/89126/'>شرکت احمدشاه ابدالی مجددا آغاز به کار کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/89125/'>هزاران زن وکودک در کشور معتاد به مواد مخدر هستند</a>
</div>
<div class='headline'><a href='/doc/news/fa/89124/'>دادستانی کل حکم جلب ژنرال دوستم را صادر کرد</a>
</div>
<div class='headline'><a href='/doc/news/fa/89120/'>حکومت با احترام به تصمیم مجلس نامزد وزرای جدید را معرفی کند</a>
</div>
<div class='headline'><a href='/doc/news/fa/89118/'>د افغان سولې په تړاو مو مولانا سميع الحق سره سپینې خبرې وکړې</a>
</div>
<div class='headline'><a href='/doc/news/fa/89117/'>امریکا به خاطر منافع خود جنگ افغانستان را دوامدار ساخته است</a>
</div>
</div>
  </div><div id='head_div40'>
  <ul id='toplevel'><li><a href='/' class='sd1-1'  id='u5'><div class='fMenu' >صفحه نخست</div></a>
</li><li><a href='/political' class='sd1-1'  id='s1'><div class='fMenu' >سیاسی</div></a>
</li><li><a href='/economic' class='sd1-1'  id='s3'><div class='fMenu' >اقتصادی</div></a>
</li><li><a href='/sports' class='sd1-1'  id='s5'><div class='fMenu' >ورزشی</div></a>
</li><li><a href='/social' class='sd1-1'  id='s4'><div class='fMenu' >اجتماعی</div></a>
</li><li><a href='/pashtoo' class='sd1-1'  id='s20'><div class='fMenu' >خبر و مطلب پشتو</div></a>
</li><li><a href='/' class='sd1-1'  id='s22'><div class='fMenu' >ویدئو</div></a>
</li><li><a href='/vtpb8euh.7k2-rpiuur.html' class='sd1-1'  id='u2'><div class='fMenu' >آرشیو</div></a>
</li><li><a href='/subfagiiw.html' class='sd1-1'  id='u9'><div class='fMenu' >خبرنامه</div></a>
</li>
  
  </ul>
  </div>
  <script type="text/javascript">
        
  $(document).ready(function() {
      $('#toplevel').dropmenu(
        { effect:'fade'}
      );
      $('#head_div40').css('visibility','visible');
  });      
  </script><script>
                  $('#toplevel #s4').addClass('selectedMenu'); 
                </script></div>
</div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/social'>صفحه&nbsp;اجتماعی</a>
</span>
  <img src='/skins/default/fa/normal/ch01_footer_sign1.gif' width='3' height='5'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal/ch01_font_plus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal/ch01_font_reset.gif' width='18' height='14' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal/ch01_font_minus.gif' width='13' height='14' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script></div></div>
  <div id='my0fix3'  >
  <a onclick="javascript:rankup('fa',89144);" href='javascript:tmup();'><div id='ratebx1'>امتیاز مثبت</div></a>
  <div id='myfix3'></div> 
  <div id='myfix2'></div>
   <div class='rate_val'>۰</div>
  <a onclick="javascript:rankup('fa',89144);" href='javascript:tmup();' class='rate_a_up'></a>
  </div><script>disableBothrt(89144,'fa')</script><div id='docDiv3Titr'><div id='docDiv3TitrMain'>رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد</div></div><div class='clear'>&nbsp;</div><div id='docDiv4Lead'><div id='docDiv4LeadTitle'>رییس جمهور تاکید می کند که باید زنان و مردان نقش مساوی را در برنامه‎های آموزش مسلکی و حرفه یی ایفا کنند و برای حضور زنان دراین برنامه‎ها تسهیلات لازم فراهم گردد.</div></div><div id='docDiv3Date'>تاریخ انتشار : <span>جمعه ۳ جدی ۱۳۹۵ ساعت ۰۶:۵۲</span></div><div id='docDiv5InfoCode'>کد مطلب: 89144</div><div class='clear'>&nbsp;</div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000089/n00089144-b.jpg' width='225' height='130' hspace='0' vspace='0' alt='رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد' title='رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد'  border='0' id='docBigImg'></div><div class='clear'>&nbsp;</div></div></div><br />رییس جمهور تاکید می کند که باید زنان و مردان نقش مساوی را در برنامه&lrm;های آموزش مسلکی و حرفه یی ایفا کنند و برای حضور زنان دراین برنامه&lrm;ها تسهیلات لازم فراهم گردد.<br />به گزارش خبرگزاری جمهور؛ محمد اشرف غنی رییس جمهور روز پنجشنبه (۲ جدی)در ورکشاپ &quot;داوطلبی برنامۀ استاد - شاگردی&quot; اشتراک و سخنرانی کرد.<br />در این ورکشاپ که داکترمحمدهمایون قیومی مشاور ارشد رئیس&lrm;جمهور درامور زیربناها، نماینده &quot;جی آی زید&quot; برخی استادان و مدیران مکاتب و شماری از معینان وزارت&zwnj;های تحصیلات عالی، معارف و کار اموراجتماعی، شهدا و معلولین حضور داشتند، پیرامون موضوعات مختلف به&zwnj;ویژه اهمیت تعلیمات تخنیکی و مسلکی، شایستگی معلمین، مشکلات و چالش&lrm;های مکاتب و هم&lrm;چنان سیستم استاد - شاگردی بحث گردید.<br />آقای غنی از برگزار کنندگان این ورکشاب تشکری کرده گفت، باید زنان و مردان نقش مساوی را در برنامه&lrm;های آموزش مسلکی و حرفه یی ایفا کنند و برای حضور آنان دراین برنامه&lrm;ها تسهیلات لازم فراهم گردد، تا تقاضای افغانستان در بخش&lrm;های مختلف در آینده مرفوع گردد. وی بر آموزش&lrm;های حرفه یی و مسلکی تأکید کرده گفت که باید تمرکز بیشتر بالای برنامه&lrm;های مسلکی و حرفه&lrm;یی صورت گیرد. <br />وی بیان داشت که پلان&lrm;های منظم حرفه&lrm;یی و مسلکی از سوی ادارات مربوط در هماهنگی با نهادهای فعال در این عرصه روی دست گرفته شود، تا از نیروی بشری مسلکی در آینده برخودار شویم. وی بر ضرورت تعلیمات حرفه&lrm;یی و مسلکی اشاره کرد و عملی شدن برنامه&lrm;های مسلکی و حرفه&lrm;یی را مهم خواند.<br />محمد اشرف غنی افزود که افغانستان دارای سرمایه&lrm;های فراوان طبیعی می&lrm;باشد و این کشور ظرفیت&lrm;های مناسب تخنیکی جهت استفاده از منابع طبیعی را دارد.<br />او اظهار داشت که در صورتی&lrm;که از منابع طبیعی کشور به گونۀ درست آن استفاده گردد، فقر کاهش خواهد یافت و افغانستان به غنا و رشد اقتصادی خواهد رسید. <br />رییس&lrm;جمهور بر تشخیص و نیازمندی&lrm;های بازار کار اشاره نموده و نقش سکتور خصوصی را در هماهنگی با نهادهای مربوط در این بخش مهم خواند. وی بر ایجاد زیربناها و ظرفیت&lrm;ها تأکید ورزیده افزود که با این کار زمینه&lrm;های کاریابی برای جوانان فراهم می&lrm;گردد.<br />خبرگزاری جمهور- کابل<br />
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><a href='/sdcfjydc.w6d1jagiiw.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getfjydc.w6d1jagiiw.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/prtfjydc.w6d1jagiiw.html' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>

  <div id='share_place'>
  <a class="a2a_dd" href="http://www.addtoany.com/share_save"><img src="/images/share_save.gif" width="123" height="13" border="0" alt="Share/Save/Bookmark"/></a>
  <script type="text/javascript">
  a2a_linkname=document.title;
  a2a_linkurl=location.href;
  a2a_show_title=1;
  a2a_hide_embeds=1;
  a2a_onclick=1;
  a2a_custom_services=[
  ["Balatarin","https://balatarin.com/links/submit?phase=2&amp;url=A2A_LINKURL_ENC&amp;title=A2A_LINKNAME_ENC","/images/bookmark_balatarin.png"],
  ["Donbaleh","http://donbaleh.com/submit.php?url=A2A_LINKURL_ENC&subject=A2A_LINKNAME_ENC","/images/bookmark_donbaleh.png"],
  ["Cloob","http://www.cloob.com/share/link/add?url=A2A_LINKURL_ENC&title=A2A_LINKNAME_ENC","/images/bookmark_cloob.png"]
  ];
  </script>
  <script type="text/javascript" id='addtoany_script_id1' charset="utf-8" ></script>
  <script type="text/javascript" id='addtoany_script_id2'></script>
  </div>
  <script type="text/javascript">
  $(document).ready(function () {
   $('#addtoany_script_id1').attr('src','http://static.addtoany.com/menu/locale/fa.js');
   $('#addtoany_script_id2').attr('src','http://static.addtoany.com/menu/page.js');
  });
  </script>
  </div><div style='font-size:0pt;clear:both;'></div><div style='height:10px;font-size:0;'>&nbsp;</div><div class='clear'>&nbsp;</div><div style='float:right;width:445px;margin:0 0 10px 10px;' ><div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='4'>
  <input type='hidden' name='doc_id' value='89144'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on lysprites1' onmouseover="$(this).addClass('feedback4_over');" onmouseout="$(this).removeClass('feedback4_over');" onclick='submitME();'></button>
    
   </form>      
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script></div><div style='float:right;width:222px;' ><div id='dcCommentHead' class='lysprites1'></div><div id='mnMmostViewBd'  ><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/9020/' title='[1391-03-28 20:50]  آقای محقق میگوید: آکادمی علوم هزاره ها را دروغگو و بطاش دانسته، اما عدم اعتماد به ...'>محقق: آیا از هزاره ها آزمایش (دی ان ای) گرفته اند که آنان را مغول می گویند؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/report/fa/523/' title='[1390-09-29 14:43]  دولت ایران به تازگی اعلام کرده که تا سه ماه دیگر، تمام شهروندان افغان ساکن در ایران ...'>علت اخراج افغانهای بدون مدرک از ایران قانونی ساختن آنها می باشد!</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/article/fa/40682/' title='[1392-07-18 09:13]  دومین مغز متفکر جهان، در این سرزمین، همان است که بود، هیچ تفاوتی با انتخابات سال ...'>اشرف غنی چطور می تواند برنده انتخابات شود؟</a>
</p></div><div class='topDoc2Bdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/41132/' title='[1392-08-02 19:29]  اگر شما هم قد نسبتا کوتاهی دارید شاید بارها آرزو کرده باشید که می شد از ارتفاع بالاتری ...'>اگر میخواهید کودکان بلند قد داشته باشید این مطلب را بخوانید!</a>
</p></div></div><div id='mnTopDoc2Foot' class='lysprites1'></div></div><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div id='mainDiv8Main1'></div><div id='mainDiv8Main'><div class='dcOrgBlk' ><div id='docDiv7Head' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/89124/'><img src='/images/docs/000089/n00089124-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='دادستانی کل حکم جلب ژنرال دوستم را صادر کرد' title='دادستانی کل حکم جلب ژنرال دوستم را صادر کرد' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgTitle'><a href='/doc/news/fa/89124/' title='دفتر معاون اول رییس جمهوری افغانستان می‌گوید از دادستانی کل حکم جلب عنوانی آقای ...'>دادستانی کل حکم جلب ژنرال دوستم را صادر کرد</a>
</p></div></div><div class='dcOrgBody'><div class='dcOrgImg'><a href='/doc/news/fa/89120/'><img src='/images/docs/000089/n00089120-s.jpg' class='dcOrgImg1' width='105' height='80'  alt='حکومت با احترام به تصمیم مجلس نامزد وزرای جدید را معرفی کند' title='حکومت با احترام به تصمیم مجلس نامزد وزرای جدید را معرفی کند' ></a>
</div><div class='dcOrgBdy'><p class='dcOrgRoTitr'><a href='/doc/news/fa/89120/'>نمایندگان:</a>
</p><p class='dcOrgTitle'><a href='/doc/news/fa/89120/' title='شماری از نمایندگان مجلس می گویند که حکومت باید به تصمیم مجلس در خصوص رد صلاحیت ۷وزیر ...'>حکومت با احترام به تصمیم مجلس نامزد وزرای جدید را معرفی کند</a>
</p></div></div></div></div><div class='clear'>&nbsp;</div><div id='mostViewHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/88859/' title='[1395-09-27 08:54]  محمد اشرف غنی، رییس جمهور کشور وظیفه معین مالی و اداری وزارت احیا و انکشاف دهات ...'>رییس جمهور وظیفه معین مالی و اداری وزارت انکشاف دهات را به تعلیق درآورد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/88978/' title='[1395-09-29 11:15]  ریاست اجرایی می گوید که افغانستان با توجه به بازگشت مهاجرین در سال جاری از کشورهای ...'>افغانستان آمادگی پذیرش بیش از حد مهاجران را ندارد</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/89046/' title='[1395-09-30 14:11]  شماری از رانندگان مسیر شاهراه فراه ـ فراهرود، از اخاذی نیروهای پلیس در ولایت فراه ...'>پلیس شاهراه فراهرود اخاذی می‌کند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/88939/' title='[1395-09-28 14:01]  مسوولان در وزارت مهاجرین و عودت کنندگان می گویند که در سال جاری بیش از یک میلیون ...'>در سال جاری یک میلیون مهاجر دوباره به کشور بازگشته اند</a>
</p></div><div class='topDocBdy1' ><p class='mainDiv3Title'><a href='/doc/news/fa/89126/' title='[1395-10-02 14:44]  شرکت مسافربری زمینی احمدشاه ابدالی در هرات مجددا آغاز به کار کرد.
بنا بر گفته‌های ...'>شرکت احمدشاه ابدالی مجددا آغاز به کار کرد</a>
</p></div></div><div id='lastNewsHead' class='lysprites1'></div><div class='dcOrgBlk1' ><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89145/' title='[1395-10-03 07:00]  ریاست جمهوری می گوید که طرح بهسازی ساحه دشت برچی واقع در غرب شهر کابل روز پنجشنبه ...'>ساحه دشت برچی کابل بهسازی می شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89144/' title='[1395-10-03 06:52]  رییس جمهور تاکید می کند که باید زنان و مردان نقش مساوی را در برنامه‎های آموزش مسلکی ...'>رییس جمهور بر نقش مساوی زنان و مردان در آموزش‌های مسلکی تاکید کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89143/' title='[1395-10-03 06:44]  رییس جمهور، استراتیژی شهرداری کابل که به هدف حکومت‌داری خوب شهری، پلان‌گذاری و خدمات ...'>استراتیژی شهرداری کابل در ارگ به بحث گرفته شد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89126/' title='[1395-10-02 14:44]  شرکت مسافربری زمینی احمدشاه ابدالی در هرات مجددا آغاز به کار کرد.
بنا بر گفته‌های ...'>شرکت احمدشاه ابدالی مجددا آغاز به کار کرد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89125/' title='[1395-10-02 14:01]  وزارت صحت عامه، شمار زنان و کودکان افغانی که به مواد مخدر معتاد هستند را بیش از ...'>هزاران زن وکودک در کشور معتاد به مواد مخدر هستند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89114/' title='[1395-10-02 10:55]  بیکاری و بلند رفتن بهای مواد سوخت در بادغیس، زندگی مردم این ولایت را در فصل زمستان ...'>بیکاری و زمستان سرد، نگرانی مردم بادغیس</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89088/' title='[1395-10-01 14:56]  عبدالصبور فاروغی، رئیس معارف فراه به خبرگزاری جمهور می‌گوید: شاگردان این ولایت در ...'>در برخی نقاط فراه کتاب‌های پاکستانی استفاده می‌شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89080/' title='[1395-10-01 13:56]  وزیر انرژی و آب افغانستان می گوید که مشکل قطع برق کابل در فصل سرما به کم شدن واردات ...'>مشکل قطع برق کابل بزودی حل نمی شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89046/' title='[1395-09-30 14:11]  شماری از رانندگان مسیر شاهراه فراه ـ فراهرود، از اخاذی نیروهای پلیس در ولایت فراه ...'>پلیس شاهراه فراهرود اخاذی می‌کند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/89043/' title='[1395-09-30 13:48]  وزیر صحت عامه کشور، محو بیماری فلج اطفال یا پولیو در افغانستان را وابسته به نابودی ...'>محو بیماری پولیو در افغانستان وابسته به نابودی آن در پاکستان است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/88978/' title='[1395-09-29 11:15]  ریاست اجرایی می گوید که افغانستان با توجه به بازگشت مهاجرین در سال جاری از کشورهای ...'>افغانستان آمادگی پذیرش بیش از حد مهاجران را ندارد</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/88956/' title='[1395-09-29 08:53]  ارزیابی تازه رفاه عامه افغانستان نشان می دهد که همزمان با پیشرفت در کشور، نابرابری‌ ...'>نابرابری ها در افغانستان گسترش یافته است</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/88939/' title='[1395-09-28 14:01]  مسوولان در وزارت مهاجرین و عودت کنندگان می گویند که در سال جاری بیش از یک میلیون ...'>در سال جاری یک میلیون مهاجر دوباره به کشور بازگشته اند</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/88901/' title='[1395-09-28 07:26]  رییس اجرایی حکومت وحدت ملی به مسوولان نهادهای امنیتی دستور داده که به تمام اخاذی‌ها ...'>به اخاذی‌ها از موترهای باربری باید پایان داده شود</a>
</p></div><div class='topDocBdy' ><p class='mainDiv3Title'><a href='/doc/news/fa/88894/' title='[1395-09-27 14:50]  مجلس نمایندگان در نشست امروز خود، وزیر تجارت، شهردار کابل و رییس اداره محیط زیست ...'>مسوولان محیط زیستی به مجلس فرا خوانده شدند</a>
</p></div></div></div><div id='mainDiv8Main2' class='lysprites1' ></div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='doc_footer'>

              <div id='footer2'>

              <div id='footer1'>
<div id='footDiv1'><div class='foot-div1'><a href='/political' class='footerMenuItems'>سیاسی</a>
</div><div class='foot-div1'><a href='/economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/sports' class='footerMenuItems'>ورزشی</a>
</div><div class='foot-div1'><a href='/social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/pashtoo' class='footerMenuItems'>خبر و مطلب پشتو</a>
</div><div class='foot-div1'><a href='/' class='footerMenuItems'>ویدئو</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div><div class='foot-div1'><a href='/vsda^ln1lkt47,1.k5hk4.html' class='footerMenuItems'>درباره ما</a>
</div><div class='foot-div1'><a href='/confagiiw.html' class='footerMenuItems'>ارتباط با ما</a>
</div><div class='foot-div1'><a href='/subfagiiw.html' class='footerMenuItems'>خبرنامه</a>
</div></div><a href='/' class='headlglnk1'></a>
<div class='clear'>&nbsp;</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='company_copyright2'>Copyright© <span>Jomhornews.com</span>, all rights reserved.</div>
                </div>
                </div></div>
  </body>
  </html>